Probleme mit Elektronik

Diskutiere Probleme mit Elektronik im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, Seite ein paar Tagen leuchtet die Motorwarnlampe (orangefarbuge Leuchte) auf. War schon mit dem Problem in meiner Werkstatt, das...

  1. #1 nicodemus, 01.10.2005
    nicodemus

    nicodemus Guest

    Hallo zusammen,

    Seite ein paar Tagen leuchtet die Motorwarnlampe (orangefarbuge Leuchte) auf.
    War schon mit dem Problem in meiner Werkstatt, das Auto wurde an die Herzlungenmaschine(Computer) gehangen, es konnten aber keine Pobleme festgestellt werden. Die Warnlampe wurde zurückgesetzt. Heute nach etwa 2 Km leuchtete die Lampe wieder auf. Bin sofort nach Hause gefahren.

    Soweit so gut, ich stellte meine O II in der Garage ab, nach etwa einer viertel Stunde, kamen komische Geräusche aus der Garage. Ich habe festgestellt, dass
    der Ventilator für die Kühlung lief, nach 10 Minutigem warten, noch immer. Das Ding wollte keine Ruhe geben, erst nach dem Abklemmen der Batterie war Schluss mit Lustig, der Ventilator gab entlich Ruhe.

    Wer hatte schon einmal ein ähnliches Problem

    Gruss, nicodemus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Akkin

    Akkin Guest

    Wird wohl ein Sensor ein falsches Messergebnis liefern. Vermutlich ist der Fehler schnell gefunden und behoben !
     
  4. #3 SKODA DOC, 01.10.2005
    SKODA DOC

    SKODA DOC Guest

    Wassereintritt Elektronikbox im Motorraum. Verursacht Lüfter Laufen bis die Battterie alle ist. Gibt auch ne Mitteilung dazu von SAD. Von wegen geänderte E-Box.
     
  5. #4 Octaviafahrer, 04.10.2005
    Octaviafahrer

    Octaviafahrer Guest

    Das gleiche Problem hatte ich auch schon, wollte die dazu angegebene Sicherung im Motorraum neben der Batterie ziehen um in der Nacht Ruhe zu bekommen und früh wieder losfahren zu können, aber die angegebene Sicherungsbelegung laut Betriebsanleitung stimmte nicht ! Der Händler hat Wassereintritt in das Steuergerät festgestellt und mir einen richtigen Belegungsplan für die Sicherung übergeben.
     
  6. Bunny

    Bunny

    Dabei seit:
    04.03.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeug:
    Octavia II, 1.8 TSI
    Kilometerstand:
    27000
    @ Octaviafahrer
    Könntest Du den richtigen Belegungsplan posten?
     
  7. #6 Homer J. Simpson, 06.10.2005
    Homer J. Simpson

    Homer J. Simpson Guest

    Warum soll er das tun?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Elektronik

Die Seite wird geladen...

Probleme mit Elektronik - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  4. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  5. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...