Probleme mit Elektronik

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von nicodemus, 01.10.2005.

  1. #1 nicodemus, 01.10.2005
    nicodemus

    nicodemus Guest

    Hallo zusammen,

    Seite ein paar Tagen leuchtet die Motorwarnlampe (orangefarbuge Leuchte) auf.
    War schon mit dem Problem in meiner Werkstatt, das Auto wurde an die Herzlungenmaschine(Computer) gehangen, es konnten aber keine Pobleme festgestellt werden. Die Warnlampe wurde zurückgesetzt. Heute nach etwa 2 Km leuchtete die Lampe wieder auf. Bin sofort nach Hause gefahren.

    Soweit so gut, ich stellte meine O II in der Garage ab, nach etwa einer viertel Stunde, kamen komische Geräusche aus der Garage. Ich habe festgestellt, dass
    der Ventilator für die Kühlung lief, nach 10 Minutigem warten, noch immer. Das Ding wollte keine Ruhe geben, erst nach dem Abklemmen der Batterie war Schluss mit Lustig, der Ventilator gab entlich Ruhe.

    Wer hatte schon einmal ein ähnliches Problem

    Gruss, nicodemus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Akkin

    Akkin Guest

    Wird wohl ein Sensor ein falsches Messergebnis liefern. Vermutlich ist der Fehler schnell gefunden und behoben !
     
  4. #3 SKODA DOC, 01.10.2005
    SKODA DOC

    SKODA DOC Guest

    Wassereintritt Elektronikbox im Motorraum. Verursacht Lüfter Laufen bis die Battterie alle ist. Gibt auch ne Mitteilung dazu von SAD. Von wegen geänderte E-Box.
     
  5. #4 Octaviafahrer, 04.10.2005
    Octaviafahrer

    Octaviafahrer Guest

    Das gleiche Problem hatte ich auch schon, wollte die dazu angegebene Sicherung im Motorraum neben der Batterie ziehen um in der Nacht Ruhe zu bekommen und früh wieder losfahren zu können, aber die angegebene Sicherungsbelegung laut Betriebsanleitung stimmte nicht ! Der Händler hat Wassereintritt in das Steuergerät festgestellt und mir einen richtigen Belegungsplan für die Sicherung übergeben.
     
  6. Bunny

    Bunny

    Dabei seit:
    04.03.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeug:
    Octavia II, 1.8 TSI
    Kilometerstand:
    27000
    @ Octaviafahrer
    Könntest Du den richtigen Belegungsplan posten?
     
  7. #6 Homer J. Simpson, 06.10.2005
    Homer J. Simpson

    Homer J. Simpson Guest

    Warum soll er das tun?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Elektronik

Die Seite wird geladen...

Probleme mit Elektronik - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...