Probleme mit Diesel bei Hitze

Diskutiere Probleme mit Diesel bei Hitze im Skoda Felicia Forum Forum im Bereich Skoda Forum; Wer kennt das oder wer weiß Abhilfe: bei extremen Außentemperaturen und kürzeren Wagenstehzeiten springt der Motor extrem schlecht an. Der...

  1. #1 Peter8129, 11.06.2003
    Peter8129

    Peter8129 Guest

    Wer kennt das oder wer weiß Abhilfe:
    bei extremen Außentemperaturen und kürzeren Wagenstehzeiten springt der Motor extrem schlecht an.

    Der Motor ist noch relativ warm, sodaß die Vorglüheinheit noch nicht aktiv ist; dennoch ist die Temperatur des Motors nicht heiß genug, um ihn gleich zu starten und er braucht eine kleine Ewigkeit, bis er endlich mit riesigen Rauchschwaden startet.

    Wenn ich den Temperaturfühler im Kühlwasserkreislauf abklemme und so der Vorglüheinheit einen kalten Motor vortäusche, dann gehts problemlos, weil er vorglüht. - Mir kommt also vor, dass der Motor bereits bei höherer Temperatur vorglühen sollte.

    Der Temperaturfühler dürfte nicht defekt sein, die Kühlwasseranzeige arbeitet so wie immer, die Steuereinheit dürfte auch so wie immer funktionieren, oder doch nicht?, oder kann das doch mit der Einspritzung zusammenhängen?

    1,9 l Diesel Felicia, BJ 1998
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 gbwriter, 11.06.2003
    gbwriter

    gbwriter

    Dabei seit:
    30.04.2003
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    muc-sta
    Fahrzeug:
    skoda-hobel, octavia 1,8t von 2003
    Werkstatt/Händler:
    parallel-import, mal da, mal dort
    Kilometerstand:
    100000
    unbedingt mal fehlerspeicher auslesen lassen. mich irritieren auf jeden fall die rauchschwaden (= zuviel diesel)
    entweder steuergerät bzw. einschlägige sensoren,
    wie siehts mit luftzuführung aus, alles ok?
    es ist irgendwie widersinnig, daß der warme motor nochmals aufgeheizt werden soll

    greetz
    gerhard
     
  4. #3 Peter8129, 11.06.2003
    Peter8129

    Peter8129 Guest

    Danke für die Antwort.
    Fehlerspeicher hat die Werkstatt ausgelesen, angeblich nichts Auffälliges.
    Die "Rauchschwaden" sind vielleicht weniger dramatisch, als ich beschrieben habe: Sie kommen daher, das ich ewig lang durchstarten muß bis er endlich anspringt, und bis dahin hat der Motor ja schon jede Menge unverbrannten Diesel angesammelt.

    Noch etwas für mich Interessantes:
    Ich brauche ca. alle 20.000 km neue Glühkrezen, zugegeben, ich faher viele Kurszstrecken, die Werkastatt tauscht fast immer auf Kulanz aus, aber ist das normal?

    (Ich kenne mich bei Diesel leider wenig aus, das Werkstatthandbuch sagt auch nichts darüber)
     
  5. #4 alexjay77, 11.06.2003
    alexjay77

    alexjay77 Guest

    hallo, hatte bis vor kurzem noch nen polo 6n diesel 1,9l 64PS. kein SDI sondern der wirbelkammerdiesel. so weit ich weiß müßte das der gleiche motor sein wie der im felicia. meine glühkerzen waren erst bei 100.000km hinüber. nun so viel elektronik hat der diesel ja nicht( nicht so wie der SDI). der diesel sollte schon nach kurzer fahrt ganz ohne vorglühen problemlos anspringen!!! der polo hat schon beim öffnen der fahrertür vorgeglüht, so daß ich immer sofort anlassen konnte sobald ich den zündschlüssel rumgedreht habe. wenn dein feli nich tgut anspringt bei warmen aussentemperaturen dann stimmt da was nicht. im schlimmsten fall zu wenig kompression, oder dieselfilter voll wasser. die werkstatt sollte den fehler jedenfalls beheben können.
     
  6. #5 gbwriter, 12.06.2003
    gbwriter

    gbwriter

    Dabei seit:
    30.04.2003
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    muc-sta
    Fahrzeug:
    skoda-hobel, octavia 1,8t von 2003
    Werkstatt/Händler:
    parallel-import, mal da, mal dort
    Kilometerstand:
    100000
    alle 20tkm ??? das ist höchst verdächtig, normalerweise kannst'd weit über 100tkm runterschruben, auch kurzstrecke (der diesel ist allerdings kein idealer kurzstreckler)

    wasser im filter? hatte ich eigentlich nie, war nur mal verstopft (lösemittelwirkung von biosaft), aber dann fehlt die power
    kompressionsbild??? ick wees et net

    ne gute werkstatt sollte damit eigentlich klar kommen können ...
    wirklich nichts auffälliges im fehlerspeicher????
    zweifel, zweifel, grübel, grübel - insbesodner unter dem aspekt, daß man praktisch bei jedem service die glühkerzen wechselt - ohne der ursache auf dem grund zu gehen - bedenklich

    viel glück
    gerhard
     
  7. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.766
    Zustimmungen:
    122
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    hm, ich wüsste auch nix. Meine Vorbesitzerin hat die Glühkerzen erst nach 129tkm, das zweite mal bei 200tkm wechseln lassen. N Bekannter hatte bei knapp 60tkm Probs und ließ sie wechseln. Aber 20tkm? Sind es originale Glühkerzen, oder welche von nem anderen Anbieter? Man soll es nicht glauben, aber ein anderer Hersteller, und es läuft...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Anubis

    Anubis Guest

    Hallo!

    Ist ja komisch, meiner hat genau das selbe Problem.
    Ich hab' zwar noch nix herumgeklemmt,
    dazu kenne ich mich nicht gut genug aus,
    aber ich habe den "Fehler" auch immer so interpretiert.
    In der "nicht ganz so warmen" Jahreszeit.
    gelang es mir dann auch gelgentlich durch Aus-Einschalten
    der Zündung ein Vorglühen zu erzwingen.
    Dann ist er immer sofort angesprungen.
    Da mein Feli eingetlich alle 2 Monate in der
    Werkstatt steht (7.500er "Service"),
    dachte ich bisher immer, das der Effekt vermutlich
    schlichtweg ein Designfehler ist und habe mich
    bis jetzt damit abgefunden.

    Ciao
    Chris
     
  10. #8 gbwriter, 01.07.2003
    gbwriter

    gbwriter

    Dabei seit:
    30.04.2003
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    muc-sta
    Fahrzeug:
    skoda-hobel, octavia 1,8t von 2003
    Werkstatt/Händler:
    parallel-import, mal da, mal dort
    Kilometerstand:
    100000
    jo, designfehler bei solchen "preiswerten" sparbüchsen??
    sind autos bananen, die beim kunden reifen - nee
    da steckt irgendwo ein kapitaler wurm drinn, würde mich damit nicht zufrieden geben
    kann schon ein skoda fehler sein, eher in der herstellung eines teils, steckt ja genug elektronik drinn, die solche wunderbaren zustände der dritten dimension erzeugen kann. wenns die werkstatt nicht auf den punkt kriegt, hat der kunde (wir) den kostspieligen ärger
    bohr mal weiter
    servus
    gerhard
     
Thema: Probleme mit Diesel bei Hitze
Besucher kamen mit folgenden Suchen
  1. diesel bei hitze

    ,
  2. Diesel Hitze

Die Seite wird geladen...

Probleme mit Diesel bei Hitze - Ähnliche Themen

  1. Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?

    Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?: Huhu, ich habe mir eine Skoda Fabia Combi style edition bestellt. Nach 5 Monaten hätte ich ihn heute haben können... nur hat er jetzt das kleine...
  2. Inspektion 90.000 km / Ölsorte LL O2 FL Diesel

    Inspektion 90.000 km / Ölsorte LL O2 FL Diesel: O2 FL 1,6 TDI Bj 2012 Hallo, bei mir steht demnächst der 90.000er Service an. Ich möchte dieses Mal das Öl stellen. Spart rund 80 EURO, je nach...
  3. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  4. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...