Probleme mit der Zentralveriegelung

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Belze, 06.11.2011.

  1. Belze

    Belze

    Dabei seit:
    06.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    bei meiner Freundin (BJ1981) ihrem Fabia (BJ2003) spinnt die Zentralveriegelung - ich denke ein Wackelkontakt - da es aber natürlich schwer auszumachen ist an welchem kabel frag ich mich wie schwer es ist den kabelbaum zu tauschen? Woher bekomme ich günstig einen? Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Barby

    Barby

    Dabei seit:
    19.11.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    07549, Gera 07549 Gera deutschland
    Fahrzeug:
    Fabia 6Y5 1.9 TDI 74kw
    Werkstatt/Händler:
    V&U Gera
    Kilometerstand:
    151000
    Hallo,

    um konkrete Antworten zu erhalten, solltest du eine genaue Fehlerbeschreibung liefern. Die Aussage "Zentralverriegelung spinnt" hilft nicht sehr weiter. Ein Kabelbaumtausch ist vielleicht garnicht notwendig. Du möchtest geholfen werden ;) dann beschreibe den Fehler genauer
     
  4. Belze

    Belze

    Dabei seit:
    06.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Also,

    Fahrerseite schliest ab und an alles oder auch nicht - Beifahrerseite funktioniert einwandfrei auf und zu - wenn ich die Fahrertür zuknalle schliesst die Fahrerseite meist ein paar mal dann wieder nicht - Desweiteren klackt es des öfteren während der fahrt - heisst auf ...klack klack zu ...usw...
     
  5. #4 Vogtländer, 10.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Türkabelbaum prüfen,bestimmt was durchgescheuert...
     
  6. Belze

    Belze

    Dabei seit:
    06.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Ja aber wie wo is der angeschlossen - An der A-Säule ist er ja eingesteckt und geht dann in die Tür - unter der Türverkleidung ist aber dann nochmal ein Blech - kann ich das einfach wegschrauben? Wenn ja dann mach ich das gleich morgen und mess den Kabelbaum durch - Welcher Stecker ist der für die ZV? Weiss - Braun - Schwarz? Danke
     
  7. #6 Vogtländer, 12.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Kabeltechnisch kann ich dirs nicht sagen,aber am besten machst die gummitülle an der tür mal los und schiebst sie etwas beiseite.sollte das problem dort liegen müsste man evtl einen bruch sehen.mit messen machst du dich zum eimer,weil der kabelbaum ans KSG oder Bordnetz-SG geht und da sind bestimmt 20,wenn nicht mehr,kabel dran für die gesamte türelektrik ;)
     
  8. #7 mbhelbig, 12.11.2011
    mbhelbig

    mbhelbig

    Dabei seit:
    12.11.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Glauchau
    Fahrzeug:
    Skoda Octavia II Elegance 1,6L MPI mit 102 PS, EZ 2006
    Kilometerstand:
    101400
    Hallo,

    habe das gleiche Problem mit meiner ZV, auch auf der Fahrerseite! Konnte aber kein defektes Kabel sehen, da auch erst der Fensterheber auf der Fahrerseite gewechselt wurde und die ZV vorher bereits gesponnen hat. Besonders scheint sie mir zu spinnen, wenn es kalt ist.

    Gruß Matthias
     
  9. #8 Vogtländer, 12.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Aus anderen gründen spinnts nicht ;)
    Ausfallursache nummer 1 kabelbruch,heckklappe und 3. bremsleuchte selbes problem.
     
  10. #9 mbhelbig, 12.11.2011
    mbhelbig

    mbhelbig

    Dabei seit:
    12.11.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Glauchau
    Fahrzeug:
    Skoda Octavia II Elegance 1,6L MPI mit 102 PS, EZ 2006
    Kilometerstand:
    101400
    Hallo,

    werde mal demnächst in der Werkstatt fragen. Vieleicht haben die ne Ahnung, woran es liegen könnte. Ich bin jedenfalls ratlos!

    Gruß Matthias
     
  11. Belze

    Belze

    Dabei seit:
    06.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Und warst schon in der Werkstatt?
     
  12. #11 Phantom II, 27.11.2011
    Phantom II

    Phantom II

    Dabei seit:
    10.12.2010
    Beiträge:
    857
    Zustimmungen:
    0
    Ort:
    Flintsbach am Inn 83126 Deutschland
    Fahrzeug:
    Superb Combi 3.6 DSG 4X4
    Werkstatt/Händler:
    tba
    Kilometerstand:
    25000
    @Belze

    ZV mit oder ohne FFB :?:
     
  13. Klimi

    Klimi

    Dabei seit:
    18.12.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    55270 Schwabenheim
    Fahrzeug:
    Skoda Octavia RS TDI 2006
    Werkstatt/Händler:
    Autohaus Jung Siegelsbach sehr gut
    Kilometerstand:
    123000
    Hallo,
    Meine Frau fährt auch nen Fabia 2001 TDI 1.9 leichtes Problem,erst nur gelegentlich Schliessprobleme,jetzt darf man nicht aussteigen, Schlüssel steckenlassen und Tür zumachen!Tür schließt und man ist ausgesperrt,passierte meiner Frau mit laufendem Motor beim Briefkasten.Unser Freundlicher meinte Steuergerät defekt.Aber es klingt plausibel dass es ein Kabelbruch ist, es funktionierte mit der Zeit immer weniger, jetzt geht nur die Fahrertür auf.Wollte mir im Netz ein Steuergerät besorgen,da gibt es freundliche Autoverwerter, die suchen einem das raus.Werde aber jetzt nochmal das Kabel an der Tür kontrollieren lassen.
     
  14. #13 Vogtländer, 20.12.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Nur keine vorschnellen Handlungen ;)
    Das mit dem Kabelbaum hatt ich schon öfters.Manchmal sperrts auch die Leute im Auto ein :)
     
  15. #14 mbhelbig, 14.09.2012
    mbhelbig

    mbhelbig

    Dabei seit:
    12.11.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Glauchau
    Fahrzeug:
    Skoda Octavia II Elegance 1,6L MPI mit 102 PS, EZ 2006
    Kilometerstand:
    101400
    Hallo,

    hab lange nichts mehr von mir hören lassen.

    Ich habe eine ZV ohne Fernbedienung. Mein Arbeitskollege ist nebenberuflich Kfz Mechaniker und meinte, es könnte das Schloss selbst sein. Reparieren habe ich es noch nicht lassen, da nun mein Fabia zum Verkauf steht!

    Gruß Matthias
     
  16. #15 eos-tsi, 14.09.2012
    eos-tsi

    eos-tsi

    Dabei seit:
    26.08.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Fahrzeug:
    Fabia 6Y5, 80PS
    Kilometerstand:
    75000
    Hallo zusammen,
    ich kann euch definitiv sagen das es nicht am Kabelbaum liegt.

    Das Prob liegt im Schloss selbst, dort sind kleine Mikroschalter verbaut und auf de Platine gibt es viele kalte Lötstellen!!!

    Ist ein großes Problem des VW Konzerns.
    Manchmal geht die Innenbeleuchtung nicht, dann verriegelt eine Tür die anderen bleiben auf.

    Dann kann man nur das Türschloss tauschen oder wenn jemand gerne bastelt das TS ausbauen und alle Lötstellen nachlöten.
    Ich habe es bei meinem damaligen Passat und bei einem Bora von nem Freund gemacht und es war Ruhe?

    Alles andere ist Quatsch, Kabelbaum etc.

    Wenn man zum :) fährt sagt der...... Türschloss muss getauscht werden, Kosten ca. 300-400 €uronen.

    VG
    Kevin
     
  17. kr1zl

    kr1zl Guest

    344,89 € um genau zu sein, echt viel Geld, aber jetzt funktioniert wieder alles wunderbar bei mir !
     
  18. #17 eos-tsi, 16.09.2012
    eos-tsi

    eos-tsi

    Dabei seit:
    26.08.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Fahrzeug:
    Fabia 6Y5, 80PS
    Kilometerstand:
    75000
    Au man,
    für die Kohle hätte ich es ausgebaut und nachgelötet.

    Mal sehen wie lange das neue hält ;)

    VG
    Kevin
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Henry555, 03.10.2012
    Henry555

    Henry555

    Dabei seit:
    09.04.2012
    Beiträge:
    8
    Zustimmungen:
    0
    gleiches Problem, gleiche Lösung gehabt aber für 50€, gebraucht bei Ebay
     
  21. #19 MartinB82, 01.11.2012
    MartinB82

    MartinB82

    Dabei seit:
    29.09.2011
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Fabia I Combi 6Y5, BBY: 16V 75PS
    Habe die gleichen Symptome bei meiner ZV. Wiederholtes öffnen, schließen im Stand, während der Fahrt etc. Der Freundliche tippte auf einen Kabelbruch, aber ein Kabeltausch löste das Problem nicht. Gut zu wissen, das ein neues Schloss das Problem dauerhaft löst. Wobei die ZV bei mir aktuell sehr zurückhaltend ist und wieder weitestgehend vernünftig werkelt. Muss halt nur die Beifahrertür zum auf- und abschließen verwenden ;)

    Viele Grüße
    Martin
     
Thema:

Probleme mit der Zentralveriegelung

Die Seite wird geladen...

Probleme mit der Zentralveriegelung - Ähnliche Themen

  1. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  2. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  3. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  4. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...
  5. Pumpe Düse Elemente beim RS machen Probleme

    Pumpe Düse Elemente beim RS machen Probleme: Ich habe wegen des gelegentlich unrunden Leerlaufs und des Ruckelns in bestimmten Teillastbereichen Sorge wegen der Pumpe Düse Elemente. Zunächst...