Probleme mit der Wegfahrsperre

Diskutiere Probleme mit der Wegfahrsperre im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ich fahre einen Octavia 1 BJ. 2000 und habe folgendes Problem. Wenn das Auto angelassen werden soll, greift die Wegfahrsperre und das Auto...

  1. #1 asmod280672, 24.10.2006
    asmod280672

    asmod280672 Guest

    Hallo,

    ich fahre einen Octavia 1 BJ. 2000 und habe folgendes Problem. Wenn das Auto angelassen werden soll, greift die Wegfahrsperre und das Auto lässt sich nicht starten. Wenn man das Fahrzeug dann einmal zu und direkt wieder aufschliesst gehts wieder. Das Fehlerprotokoll gibt an das ein zu schwaches Signal anliegt??? Der Fehler kommt auch beim Ersatzschlüssel vor. Hat jemand eine Idee was da los sein könnte? Vielen Dank schonmal.

    Gruss Marco
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaschrauberPF, 24.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    Lesespule defekt bzw. Leitungsunterbrechung, kommt beim Oci 1 häufiger vor.
     
  4. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.591
    Zustimmungen:
    123
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
Thema:

Probleme mit der Wegfahrsperre

Die Seite wird geladen...

Probleme mit der Wegfahrsperre - Ähnliche Themen

  1. Probleme Getriebe?

    Probleme Getriebe?: Hallo Leute, seit einigen Wochen habe ich vermeintliche Probleme mit dem Getriebe meines Octavias. 1. Symptom: Das Fahrzeug ist Kalt, da es z.B....
  2. Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?

    Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?: Huhu, ich habe mir eine Skoda Fabia Combi style edition bestellt. Nach 5 Monaten hätte ich ihn heute haben können... nur hat er jetzt das kleine...
  3. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  4. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...