Probleme mit der Wegfahrsperre ?

Diskutiere Probleme mit der Wegfahrsperre ? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Guten Tag zusammen, habe eine kleine Frage zur Wegfahrsperre bzw. ob jemand Erfahrungen zu dem Problem hat welches ich nun beschreiben werde. O2...

  1. Hawk

    Hawk Guest

    Guten Tag zusammen,

    habe eine kleine Frage zur Wegfahrsperre bzw. ob jemand Erfahrungen zu dem Problem hat welches ich nun beschreiben werde.

    O2 Limo, 2004er

    Problem:
    Das Fahrzeug wird mittels Fernbedienung oder direkt an der Tür geöffnet, es erfolgt kein optischer Hinweis das etwas passiert ist (aufleuchten der Blinker). Wenn nun das Fahrzeug gestartet werden soll, dann schließen automatisch alle Türen. Erst nach mehreren versuchen das Fahrzeug zu starten, öffnet die Fahrertür wieder und anschließend alle Türen.

    Dieses Problem tritt nicht immer auf, jedoch einigermassen regelmäßig.
    Könnte ein Fehler in der Wegfahrsperre vorliegen oder vielleicht am Schlüssel?

    Hat jemand eine Idee?

    mfg
    Hawk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 27.07.2005
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Geht denn die Innenleuchte an,wenn Du die Fahrertür aufmachst?Oder bleibt die Lampe aus,wenn Du beschriebenes Problem hast?Dann würde ich auf ein defektes Türschloss(besser Mikroschalter)in der Fahrertür tippen.Wenn der nicht meldet,das die Tür geöffnet wurde,verschliesst sich das Fahrzeug nach 30 s wieder von alleine.
     
  4. Hawk

    Hawk Guest

    Es gehen überhaupt keine Lampen an (Außenn + Innen), die Türen schließen sich erst wenn die Zündung aktiviert wird.
     
  5. #4 Theresias, 01.08.2005
    Theresias

    Theresias Guest

    1. Fehlerspeicher aller Systeme auslesen
    2. Türkontakte prüfen (z.B. mittels Eigendiagnose/Messwertgruppen)
     
  6. R2D2

    R2D2 Guest

    Der O² ist doch sicher noch in der Garantiezeit... daher:

    1. BmW
    2. BmW
    3. BmW
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
     
  7. #6 SKODA DOC, 02.08.2005
    SKODA DOC

    SKODA DOC Guest

    Da du ja noch nen alten octavia 2 hast könnte es sehr gut sein das Wasser in die Elektronikbox im Motorraum gekommen ist. Dann spielt die Karre verrückt.
    So schnell als möglich zum Händler bevor garnix mehr geht und du dich abschleppen lassen musst.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Wegfahrsperre ?

Die Seite wird geladen...

Probleme mit der Wegfahrsperre ? - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...