Probleme mit der Vorglühanlage

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von chs200, 26.11.2012.

  1. chs200

    chs200

    Dabei seit:
    24.04.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    8720 Knittelfeld
    Fahrzeug:
    Skoda Felicia Kombi 1,9 Diesel Bj98
    Werkstatt/Händler:
    Skoda Gams Judenburg
    Kilometerstand:
    33600
    Hallo Leute!





    Meine Frau hat einen Skoda Felicia II Kombi 1,9 l Diesel
    Baujahr 98.


    Seit 3 Tagen habe ich Probleme mit dem Auto mit der
    Vorglühung. ?(



    Also im Motorraum habe ich die 3 Sachen rote Sicherung
    Vorglührelais und Steuerblock schwarz 028906125B. Wenn man Starten will und mit
    dem den Zündschlüssel auf Vorglühen
    geht leuchten alle Lampen bis auf die gelbe Glühlampe. :cursing: Wenn ich im Motorraum die
    Sicherung herausziehe und wieder rein stecke geht die Lampe und ich kann Vorglühen
    und starten. :thumbsup: Das ganze geht aber nur 2-3 Minuten nach dieser Zeit geht die
    Vorglühanlage nicht mehr. :cursing: Das gleiche passiert wenn ich das schwarze
    Steuermodul herausziehe und wieder rein stecke. Habe das Steuermodul schon
    offen gehabt und die Lötstellen nachgelötet ohne erfolg. Anscheinend ist das
    Timermodul für die Vorglühung im Steuermodul defekt.


    1. Weiß einer von euch wie viel so ein Modul kostet.


    2. Kann ich den Dauerplus der das Modul versorgt über 2
    normale Relais die über die Zündung angesteuert werden weg und zuschalten dann
    hätte ich das Problem auch weg ohne ein Steuermodul zu kaufen.





    Bitte um eure Hilfe wenn ihr mit diesem Problem auch schon zu
    tun hattet.





    Grüße chs200
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chs200

    chs200

    Dabei seit:
    24.04.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    8720 Knittelfeld
    Fahrzeug:
    Skoda Felicia Kombi 1,9 Diesel Bj98
    Werkstatt/Händler:
    Skoda Gams Judenburg
    Kilometerstand:
    33600
    Hallo Leute!

    Habe das Problem gelöst. Habe gestern eine Steuerelektronik bei einem Autoverwerter um 20 Euronen gekauft eingebaut und alles läuft wieder wie gehabt. :thumbsup:

    Grße chs200
     
  4. chs200

    chs200

    Dabei seit:
    24.04.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    8720 Knittelfeld
    Fahrzeug:
    Skoda Felicia Kombi 1,9 Diesel Bj98
    Werkstatt/Händler:
    Skoda Gams Judenburg
    Kilometerstand:
    33600
    Hallo Leute!



    Mein Problem ist wieder da!


    Habe seit gestern wieder das Probleme mit dem Auto mit der Vorglühung. ?(



    Hatte voriges Jahr das Steuermodul getauscht und bis jetzt keine Probleme und gestern hat es wieder angefangen!


    Wenn man Starten will und mit dem den Zündschlüssel auf Vorglühen

    geht leuchten alle Lampen bis auf die gelbe Glühlampe. :cursing: Wenn ich im Motorraum die

    Sicherung herausziehe und wieder rein stecke geht die Lampe und ich kann Vorglühen

    und starten. :thumbsup: Das ganze geht aber nur 2-3 Minuten nach dieser Zeit geht die

    Vorglühanlage nicht mehr. :cursing: Das gleiche passiert wenn ich das schwarze

    Steuermodul herausziehe und wieder rein stecke.


    Kann es sein das das mit der Außentemperatur zu tun hat wir hatten gestern nur 8° auch den Tag über nur 11°.





    Bitte um eure Hilfe wenn ihr mit diesem Problem auch schon zu tun hattet.











    Grüße chs200
     
Thema: Probleme mit der Vorglühanlage
Besucher kamen mit folgenden Suchen
  1. Probleme der vorglühanlage

Die Seite wird geladen...

Probleme mit der Vorglühanlage - Ähnliche Themen

  1. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  2. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  3. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  4. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  5. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...