Probleme mit der Schaltknaufbeleuchtung

Diskutiere Probleme mit der Schaltknaufbeleuchtung im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Leute, Seit gestern Anbend leuchtet meine Beleuchtung vom Schalknauf nicht, ich habe die kabel und die Sicherung geprüft - keinen Fehler...

  1. #1 W!ldth!ng, 07.12.2003
    W!ldth!ng

    W!ldth!ng

    Dabei seit:
    24.08.2003
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    kia cee´d
    Kilometerstand:
    1110
    Hallo Leute,
    Seit gestern Anbend leuchtet meine Beleuchtung vom Schalknauf nicht, ich habe die kabel und die Sicherung geprüft - keinen Fehler gefunden . Kann es sein das die Leuchtdiode defekt ist nach nur knapp 3 monate, der knauf ist Überings von jom?Oder das die Batterie die leistung nicht mehr bringt nach 5 Monaten?:keineahnung: :grübel: :frage:
    Wäre Nett wenn jemand mir sagen könnte wie ich das Problem am schnellsten lösen kann.
    Damit mir wieder ein Licht aufgeht:zwinker:
    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    isses son ding, was ne integrierte batterie hat ? Oder ist der richtig ans standlicht angeschlossen ?

    Wenns sonst mit dem Auto keine elektronik probleme gab, isses unwahrscheinlich, dass die LED kaputt gegangen ist.
     
  4. #3 W!ldth!ng, 07.12.2003
    W!ldth!ng

    W!ldth!ng

    Dabei seit:
    24.08.2003
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    kia cee´d
    Kilometerstand:
    1110
    Hallo Draco
    Der Knauf hat keine Batterie, ist ans Standlicht über die Aschenbecher Beleuchtung angeschlossen, neulich hat mal die Warnleuchte für die Batterie geleuchtet während der Fahrt, aber ist beim Gasgeben ausgegangen.
     
  5. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    hm, hast du ein Multimeter da ? ich tät mal schnell durchmessen, ob bei ingeschaltetem standlicht Strom am Knauf ankommt. Dann hast du klarheit, wo das problem liegt (Kabel oder led)
     
  6. #5 W!ldth!ng, 10.12.2003
    W!ldth!ng

    W!ldth!ng

    Dabei seit:
    24.08.2003
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    kia cee´d
    Kilometerstand:
    1110
    Hallo Leute,
    ich habe auf Draco´s anraten (thanks) geprüft ob der Saft ankommt- er kommt an.Jetzt meine Frage hat schon jemand einen Schaltknauf von JOM auseinandergenommen und das LED gewechselt?
    Wie gehts? Von Unten ist kein rankommen.
    Das ist er Überings GP Lux Shifter
    http://www.jom.de/
    Danke für eure Hilfe.
    MfG
     
  7. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    hi,
    also mein Freund hat auch son einen nachträglich eingebauten mit LEDs drin aus der MEtro (12 EUR). Der sieht so ähnlich aus und hat auch diesen gummiring. Bei ihm ist genau am Gummiring ein Gewinde, womit Ober- und Untertei zusammengeschraubt sind.
    Wenn man den Knauf dort öffnet, kommt man leicht an Batterien und Elektrik dran.
    Sofern du den linken JOM hast (mit den Imbus Schrauben) und den Knauf dort so nicht aufbekommst, schraub doch mal die Schrauben raus. Das muss doch irgendwie auf gehen
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Daniel

    Daniel Guest

    Na ich würd glatt mal sagen ... ab damit wo Du den Knauf gekauft hast, auch auf so ein Teil gibt es Gewährleistung ... lass Dir doch einen neuen geben, ist sicher viel einfacher als selbst dran rumzulöten
     
  10. #8 W!ldth!ng, 10.12.2003
    W!ldth!ng

    W!ldth!ng

    Dabei seit:
    24.08.2003
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    kia cee´d
    Kilometerstand:
    1110
    @Daniel
    Der knauf ist von ebay - privatverkauf ohne Gewährleistung bisher hat er ja problemlos funktioniert.
    @ Draco
    Ich glaube die Schrauben oben sind nur zur Zierde , jedenfalls bewegen sie sich nicht, das mit dem Gummi ring Probier ich mal - Thanks

    Wenn jemand noch ne Idee hat - ich wäre Dankbar.
     
Thema:

Probleme mit der Schaltknaufbeleuchtung

Die Seite wird geladen...

Probleme mit der Schaltknaufbeleuchtung - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  4. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  5. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...