Probleme mit der Motor/Wassertemperatur - Motor wird nicht richtig warm oO

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Schraub07, 03.12.2012.

  1. #1 Schraub07, 03.12.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo Leute,
    ich bräuchte mal wieder eure Hilfe :-)
    In den letzten 2 Monaten kommt es mir so vor als wird mein kleiner Fabia (1.4 MPI - 60PS) manchmal net richtig warm.
    Ich fahr immer die selbe Strecke (ca 12 km) -> Manchmal ist er schon auf halber strecke richtig warm (laut Anzeige im Tacho)
    Wiederrum an manchen Tagen geht der Tacho auf ca. 3/4 der Betriebstemperatur und bleibt dann auch so ohne große Veränderungen.

    Noch dazu kommt das ich zum einen einen deutlich höheren Spritverbrauch habe (derzeit ca 11 Liter - sonst ca 8l)

    Weiterhin kommt es seit gestern nun noch dazu, das die rote Wasserstandsleuchte im Tacho angeht, blinkt und es laut piept.

    Habt ihr vielleicht Ideen, was das sein kann?

    Danke schonmal

    Gruß
    schraubi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tasia

    Tasia

    Dabei seit:
    26.11.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Potsdam
    Fahrzeug:
    Skoda Octavia Limousine
  4. #3 Nathaniel87, 03.12.2012
    Nathaniel87

    Nathaniel87

    Dabei seit:
    12.01.2011
    Beiträge:
    113
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia II Combi Elegance 2.0 TDI DSG PD DPF EZ 2008
    Werkstatt/Händler:
    Autohaus Sven Erkner
    Kilometerstand:
    108000
    Ich würde auch definitv auf das Thermostat tippen. War bei meinem alten Fabia (Bj 2001) auch so. Hat mich um die 380€ gekostet, da das Thermostat leider von VW direkt bestellt werden musste. Ich rate dir das Auto möglichst wenig zu bewegen und das schnell reparieren zu lassen, da sowas für die Kopfdichtungen ungesund werden kann.
     
  5. #4 Schraub07, 03.12.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Okee :-) nun hab ich hier schon gelesen, das auch nur der Temperaturgeber kaputt sein kann -> kann ma den einzeln tauschen oder geht das nur zusammen?

    Allerdings wird das Thermostat nicht für das Piepen/Blinken im Tacho verandwortlich sein, oder? -> das zeigt ja an, das kein oder zu wenig Kühlmittel im Kreislauf ist.
     
  6. S

    S Guest

    Hallo! Wenn die Kühlmittelanzeige piept und blinkt, deutet das normalerweise auf einen Flüssigkeitsmangel hin.
    Im Winter kommt es aber vor, das diese trotzdem piept, weil der Fühler im Ausgleichbehälter korrodiert.
    Entweder Wasserstand erhöhen oder den Behälter tauschen.

    Zu deinem anderen Problem: Vermutlich ist das Thermostat defekt.
    Dises kostet ca. 70 € (inklusive Temperatursensor) und lässt sich auch relativ schnell selber tauschen.

    Der einzelne Temperatursensor im Thermostat kostet ca. 15 €.

    MfG S
     
  7. #6 Schraub07, 04.12.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Danke schonmal für die Unterstützung -> werd mir auf jedenfall gleich einen Ausgleichsbehälter mit kaufen :-)

    Bin heute echt irritiert -> Ich habe mir gestern mal das OBD Lesegerät von einem Kumpel ausgeliehen und während der Fahrt die Motortemperatur ausgelesen -> Die stieg zunächst ganz normal an bis auf ca 75 Grad -> dann blieb sie in dem Bereich und schwankte zwischen 73 und 80 grad -> allerdings zeigte die Anzeige im Tacho an, dass der Motor vollständig warm ist (also die nadel war senkrecht nach oben) obwohl max. 80 Grad erreicht waren laut OBD.
    Dann nach einer kurzen Zeit stieg die Temperatur langsam auch über 80 Grad -> die Tachoanzeige blieb die ganze Zeit über voll.

    Kann das sein das das an dem Thermostat liegt oder isses vielleicht doch was ganz anderes? Vielleicht die Anzeige oder so?

    Gruß
     
  8. S

    S Guest

    Hallo! Die Motortemperaturanzeige hat eine Plateaufunktion, d.h. sie ist geglättet.
    Sie zeigt z.B. von 80°C - 100°C immer 90°C an, damit der Fahrer nicht verunsichert wird.

    Ich vermute den Fehler wie gesagt beim Thermostat.
    Der Temperatursensor wird gleich mitgeliefert, wenn du es bei Skoda oder VW bestellst.

    MfG S
     
  9. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Leider nein. Sie lügt einem schon ab 65-72°C die 90°C schön vor, und rührt sich auch bei 115°C nicht, erst bei richtiger Überhitzung springt sie plötzlich ganz nach rechts.

    Ich würde ebenfalls auf einen defekten Thermostat tippen, wahrscheinlich ist deiner ständig geöffnet. Siehe dazu auch diesen Thread, dort wurde das alles bereits ausführlich behandelt:

    [gelöst/erledigt] Betriebstemperatur 100 PS BBZ Motor nur ca. 80 Grad?
     
  10. S

    S Guest

    Deswegen habe ich z.B. geschrieben, da ich die genauen Werte nicht im Kopf habe.

    MfG S
     
  11. #10 Schraub07, 06.12.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Okee ich hab mir jetz mal einen Thermostat bestellt und werd ihn am WE mal einbauen -> meld mich dann nochmal obs was gebracht hat ^^

    Danke schonmal für die Unterstützung :-)
     
  12. #11 Schraub07, 10.12.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Hey Leute :-)
    nochmal vielen Dank für eure Hilfe. Es war Tatsächlich des Thermostat. Hab ihn gestern gewechelt und schwubb wurde er wieder ganz schnell warm.

    Liebe Grüße

    Schraubi
     
  13. cutjo

    cutjo

    Dabei seit:
    10.12.2012
    Beiträge:
    9
    Zustimmungen:
    2
    wo sitzt das thermostat genau?
    finde nix bebildertes im netz! tauschen trau ich mir zu!
    fabia bj.2000
    50Kw 68ps

    kleiner tipp mit bechreibung würde reichen!

    Danke im voraus!
     
  14. #13 Octarius, 10.12.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Am Motorblock. Einfach dem dicken Kühlerschlauch folgen.
     
  15. cutjo

    cutjo

    Dabei seit:
    10.12.2012
    Beiträge:
    9
    Zustimmungen:
    2
    oben fahrerseite? richtung ausgleichsbehälter?
     
  16. #15 Schraub07, 12.12.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Schau einfach mal das neue Teil an wies ausschaut und such dann danach am Motorblock :-) is eigentlich auf den ersten Blick dann zu erkennen ... zumindest bei meinem MPI isses so ;-)
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Octarius, 12.12.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Nein, dem Schlauch Richtung Kühler folgen.
     
  19. cutjo

    cutjo

    Dabei seit:
    10.12.2012
    Beiträge:
    9
    Zustimmungen:
    2
    Danke Jungs! und Mädels!
    habs gewechselt!
    aber ohne haltenasen etwas schwierig zum einbau!
    altes Thermostat ist auseinander gefallen im gehäuse gelegen!
    p.s leicht zu finden und wechseln! gleich neben dem Temperatur geber!
    danke an alle!
     
Thema: Probleme mit der Motor/Wassertemperatur - Motor wird nicht richtig warm oO
Besucher kamen mit folgenden Suchen
  1. skoda fabia motor wird nicht warm

    ,
  2. skoda octavia wird nicht richtig warm

    ,
  3. yeti wird nicht warm

    ,
  4. skoda wassertemperaturanzeige blinkt rot,
  5. skoda fabia motor wird zu warm,
  6. skoda fabia 1.4 mpi wird nicht warm,
  7. škoda fabia 2.0 mpi motor probleme,
  8. motor wird nicht warm skoda fabia ,
  9. bei fabia geht thermostat an und blinkt,
  10. skoda yeti keine Wassertemperatur ,
  11. wo ist der wassertemp geber beim octavia rs
Die Seite wird geladen...

Probleme mit der Motor/Wassertemperatur - Motor wird nicht richtig warm oO - Ähnliche Themen

  1. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  2. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  3. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  4. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  5. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...