Probleme mit der LIMA

Diskutiere Probleme mit der LIMA im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo zusammen, nachdem ich gemerkt hatte das meine Lima kaputt war( Überspannung, so dass Glühbirnen durchgeschmorrt sind, und Batterie beinahe...

  1. #1 Kassel_Felicia, 25.08.2008
    Kassel_Felicia

    Kassel_Felicia

    Dabei seit:
    11.07.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo zusammen,

    nachdem ich gemerkt hatte das meine Lima kaputt war( Überspannung, so dass Glühbirnen durchgeschmorrt sind, und Batterie beinahe übergekocht ist..) habe ich mir eine gebracuht Lima bei Ebay geholt. Diese habe ich auch nun eingebaut. Leider sind dabei einige Probleme aufgetreten. Meine alte Lima war noch die Originale, die jetztige ist eine Bosch.
    Die Lima habe ich jetzt soweit eingabut, allerdings leuchtet die Batterielecuhte und das Gabläse geht an, obwohl der schlüssel nicht in der Zündung ist!?!?! Wenn ich jetzt das Grüne Kabel aus der Lima ziehe erlischt die Lampe und das Gabläse funktioniert auch nur noch mit schlüssel in der Zündung. Ich denke aber mal, dass die Lima so nicht auflädt, oder?

    Bei meiner alten Lima war auch noch so ein weißes Kästchen dran, dies war allerdings bei der jetztigen Lima von Bosch nicht dabei. Konnte es auch nicht anbringen, da das Kabeleinfach zu kurz ist. Was ist das genau, und brauche ich es? Könnte da das Problem liegen?

    Wie ihr seht habe ich nicht viel Ahnung davon, würde mich also freuen wenn ihr mir helfen könntet.

    Achso fahre einen 1.3 Feli 50kw, Baujahr 96

    Gruß
     

    Anhänge:

  2. #2 Kassel_Felicia, 26.08.2008
    Kassel_Felicia

    Kassel_Felicia

    Dabei seit:
    11.07.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Kann mir keiner helfen????
     
  3. #3 filipgy, 26.08.2008
    filipgy

    filipgy

    Dabei seit:
    17.01.2005
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Calau Schrakauer Str. 03205 Schrakau BRB
    Fahrzeug:
    94-er Skoda Favorit 1,6MPI Solitaire, S110R, 02-er Fabia Combi 1,9SDI Classic, 02-er Fabia Combi 1,9TDI Elegance
    Kilometerstand:
    999999
    Hmmm...

    Ich nehme an du hattest den alten Lichtmaschine drauf, von Favorit(original Skoda). Mit den Anschlüssen weiss ich auch nicht weiter, aber ich kann dir eine Lima anbieten, habe noch 2 da. Musst nur sagen was du ausgeben willst.

    Ich hoffe es bringt dich weiter. mfG Jörg

    mail.:filipgy@web.de
     
  4. #4 zipfelklatscher, 26.08.2008
    zipfelklatscher

    zipfelklatscher

    Dabei seit:
    26.07.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Wernigerode 38855
    Fahrzeug:
    Felicia 1.6 GLX
    Werkstatt/Händler:
    Meine Garage ...
    Kilometerstand:
    208000
    Hallo,

    ich denke das "weiße Kästchen" ist ein Kondensator, der parallel zur Lima eingebaut wurde zwecks Funknahentstörung.

    Gruß aus dem Harz
    Sebastian
     
  5. #5 Bump Digger, 26.08.2008
    Bump Digger

    Bump Digger

    Dabei seit:
    24.03.2004
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Wernigerode
    Fahrzeug:
    Skoda Felicia 1,6 GLX
    Werkstatt/Händler:
    Koch, Lutter am Bahrenberge
    Kilometerstand:
    210000
    Das weiße Kästchen ist eine Z-Diode zur Spannungsstabilisierung mit Kondensator zur Filterung der Spannungsspitzen.
    Es ist wohl auf jeden Fall erforderlich das du das wieder anschließt.

    Zum Rest kann ich dir leider nicht so helfen. Kenne Eigendlich nur Lichtmaschinen mit einem schwarzen "Kästchen" welches die Spannungsstabilisierung bewerkstelligt. An Anschlüssen müssten dann drei vorhanden sein. Einmal Plus (30), Minus (31) und die Überwachung ob die Lichtmaschine Strom liefert (keine Ahnung was für ne Zahl).

    Ich hoffe ich konnte wenigstens ein wenig helfen.


    Grüße
     
Thema:

Probleme mit der LIMA

Die Seite wird geladen...

Probleme mit der LIMA - Ähnliche Themen

  1. Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss

    Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss: Hallo Forum, seit einigen Tagen habe ich ein Iphone 8 mit dem neuesten Betriebssystem und ich möchte, wie mit meinem alten sechser Modell, dass...
  2. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  3. skoda radio hat probleme mit handyverbindung

    skoda radio hat probleme mit handyverbindung: hallo zusammen, seit kurzem (1-2 wochen) habe ich probleme mit der freisprecheinrichtung. Das Radio sucht immer nach dem Handy, was es dann...
  4. Welche typischen Probleme gibt es?

    Welche typischen Probleme gibt es?: Moin Leute! Ich überlege momentan den folgenden Fabia Drive 1.2 TSI Probe zu fahren. Da ich generell kaum Ahnung von Autos habe (außer ein...
  5. Probleme mit dem Start-/Stopp Knopf

    Probleme mit dem Start-/Stopp Knopf: Leider konnte mir die Suchfunktion nicht weiterhelfen. Ich bräuchte mal eure Mithilfe. Zum Starten oder Stoppen des Motors muss ich teilweise den...