Probleme mit der Lenkradfernbedienung nach Umrüstung auf Columbus

Diskutiere Probleme mit der Lenkradfernbedienung nach Umrüstung auf Columbus im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo ihr Spezialisten :) ich fahre einen Octavia L&K mit Baujahr 05/2007. Ich hatte ein Navi drin (allerdings nicht original) MFD die...

  1. #1 k.raulf, 30.01.2012
    k.raulf

    k.raulf

    Dabei seit:
    30.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Seddiner See
    Fahrzeug:
    Octavia Kombi, 1Z, 140 PS, 1,9 TDI, L&K-Version
    Hallo ihr Spezialisten :)

    ich fahre einen Octavia L&K mit Baujahr 05/2007.
    Ich hatte ein Navi drin (allerdings nicht original) MFD die CD-Version.
    Nun habe ich mir ein Columbus eingebaut, dass ich von der Firma NAVI-REP-Center gekauft habe. Also alles legal und i.O.

    Jetzt habe ich vollgendes Problem:
    Meine Lenkradfernbedienung funktioniert nicht mehr und die Batterie wird durch das Columbus leer gesaugt, da es ein Abschaldimpuls über Bus benötigt.
    Die Teielnummer vom Columbus ist 3T0 035 680 A mit HW: 11 und SW: 1304

    Die Maxi-Dot-Anzeigen funktionieren einwandfrei und auch alle anderen Funktionen des Navis sind perfeckt.

    Auch die Anmeldung an mein System funktionierte beim "freundlichen" wohl problemlos. Also nix geklaut usw.

    Aber eben das Problem mit der Abschaltung über Bus und die Funktion des Lenkrades (laut / leise / Senderwechsel usw.) geht nicht.

    Wer kann mir hier eine Anleitung an die Hand geben, die ich meinem "freundlichen" vorlegen kann?

    Ich habe am Freitag dieser Woche dort einen erneuten Termin und wäre gerne vorbereitet.

    Bitte helft mir.

    Viele Grüße aus Potsdam / Berlin

    Karsten :D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Lenkradfernbedienung nach Umrüstung auf Columbus

Die Seite wird geladen...

Probleme mit der Lenkradfernbedienung nach Umrüstung auf Columbus - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Superb II Columbus 1 Freisprecheinrichtung wirft Handy ständig aus

    Columbus 1 Freisprecheinrichtung wirft Handy ständig aus: Guten Abend, bin seit heute stolzer Besitzer eines Superb 2 Limousine 2.0 TDI Bj 06/08 mit Columbus. Mein Handy (Handy HTC 10 mit aktuellster...
  3. Wie bringe ich meine POIs auf meinen Columbus

    Wie bringe ich meine POIs auf meinen Columbus: Hallo, ich hab seit April meinen Superb mit einen Columbus Radio. Nun meine Frage, wie bekomme ich meine eigenen POIs im Format .ov2 in mein...
  4. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  5. Modellübergreifend Datentarif / Tarif für das Columbus Navi

    Datentarif / Tarif für das Columbus Navi: Kann jemand eine Empfehlung für einen Datentarif geben? Wieviel Datenvolumen ist sinnvoll?