Probleme mit der Lambdasonde

Diskutiere Probleme mit der Lambdasonde im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin, eventuell kann mir ja einer der hier ansässigen Mechaniker meine Frage beantworten. Vor 2 Wochen hat sich die OBD Leuchte das erste mal...

  1. #1 Nebukadnezar, 13.08.2005
    Nebukadnezar

    Nebukadnezar

    Dabei seit:
    31.03.2002
    Beiträge:
    1.082
    Zustimmungen:
    2
    Ort:
    Elmshorn
    Fahrzeug:
    Skoda Roomster
    Kilometerstand:
    160000
    Moin,

    eventuell kann mir ja einer der hier ansässigen Mechaniker meine Frage beantworten.

    Vor 2 Wochen hat sich die OBD Leuchte das erste mal gemeldet. Damals wurde folgender Fehler gefunden:

    [​IMG]

    Heute ging die Leuchte wieder an, wird wohl der selbe Fehler sein.

    Die Frage: Um welche der beiden Sonden handelt es sich, die am Krümmer oder die am Abgasrohr? (Nicht dass die Werkstatt die falsche Sonde wechselt)
    Und was kostet der Spaß so eine Sonde zu wechseln (bzw. kommt man da selber einfach ran, Grube ist vorhanden)?

    MfG Sönke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jürgen K, 13.08.2005
    Jürgen K

    Jürgen K

    Dabei seit:
    21.01.2002
    Beiträge:
    59
    Zustimmungen:
    1
    Ort:
    Hamburg Freesienweg 22395 Deutschland
    Fahrzeug:
    Fabia 3, 1.2 TSI Eu Import
    Werkstatt/Händler:
    Autowelt Simon
    Kilometerstand:
    70
    Hallo Sönke,

    bei unserem Fabia ist die gelbe Lampe wg. der Lambdasonde auch wieder da.

    Die freundlichen von Skoda nehmen für das wechseln der beiden Sonden incl. Einbau 500€.
    Du bekommst die Sonden aber auch bei KSM in Hamburg Eiffestrasse10 .
    Die Sonden können mit einem 22er Schlüssel leicht selber gewechselt werden.

    Für den Motor AZF sind die Bestellnr. wie folgt.
    Vorn Boschnr. 0258007068
    Hinten Boschnr. 0258006258

    :wink:

    Gruss Jürgen K
     
  4. #3 Malte1408, 13.08.2005
    Malte1408

    Malte1408 Guest

    Hallo,

    die Sonde muss nicht defekt sein, Dein Fehler kann auch auf eine unterbrochene Leitung, Steckverbindung oder Wackelkontakt hindeuten.

    Gruß
    Malte
     
  5. #4 Nebukadnezar, 14.08.2005
    Nebukadnezar

    Nebukadnezar

    Dabei seit:
    31.03.2002
    Beiträge:
    1.082
    Zustimmungen:
    2
    Ort:
    Elmshorn
    Fahrzeug:
    Skoda Roomster
    Kilometerstand:
    160000
    500€?????

    Ich bin erstmal ganz blauäugig davon ausgegangen, dass das Teil max. 30-40€ kostet, jetzt seh ich aber dass das Teil 135€ kostet. Wucher für ein Teil, was garantiert in der Herstellung nur ein paar Euro kostet.

    Zumal die Lampe eh jetzt wieder aus ist. Die Taktik einfach abwarten und den Motor paar mal starten funktioniert also auch hier hervorragend :pfeifen:.
    Also erst mal abwarten und tauschen wenn die Lampe dauernd brennt.

    Nur werden Fehler im Abgassystem nicht bei neueren Fahrzeugen mit ODB gespeichert und bei der AU ausgelesen?

    Hast du eventuell auch die Nummern für den AUA Motor? Der AZF ist ja die 44kw Maschine und der 55kw braucht laut Ersatzteilprogramm wohl andere Sonden.

    MfG Sönke
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme mit der Lambdasonde
Besucher kamen mit folgenden Suchen
  1. skoda roomster Lambda probleme

Die Seite wird geladen...

Probleme mit der Lambdasonde - Ähnliche Themen

  1. Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?

    Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?: Huhu, ich habe mir eine Skoda Fabia Combi style edition bestellt. Nach 5 Monaten hätte ich ihn heute haben können... nur hat er jetzt das kleine...
  2. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  3. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  4. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  5. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...