probleme mit der kühlung

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von tuningfreak, 23.11.2003.

  1. #1 tuningfreak, 23.11.2003
    tuningfreak

    tuningfreak Guest

    hi,
    hab ein problem , wenn ich auf der autobahen meinen feli voll ausfahre steigt die temperatur auf ca 100°c und beim bergauffahren auch !!!
    was könnte da los sein ???
    hatte letztes wochenende den luftfilterkasten komplett herausen , hab heute schon das 2 mal kontroliert ob die anschlüße passen .
    da passt alles .
    vor 1 woche wurde in einer werksatt kühlflüssigkeit nachgefüllt , kann es daran liegen das sich die beiden kühlflüßßigkeiten nicht vertragen oder so ???
    seit dem ist es mir eigentlich aufgefallen , dasdie temp bei höherer beanspruchung steigt .
    hoffe ihr könnt mir schnell weiterhelfen und hoffentlich ist es nichts schlimmes .
    mfg chris (tuningfreak)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skoddi81, 23.11.2003
    skoddi81

    skoddi81

    Dabei seit:
    10.04.2003
    Beiträge:
    231
    Zustimmungen:
    0
    Ort:
    Wolfen/Deutschland
    Läuft Dein Lüfter??? Wenn nicht prüfe mal ob dein Thermosthat öffnet! Wenn ja- Thermoschalter brücken und prüfen ob Lüftermotor läuft!Wenn nicht -Sicherrung,Kabelbaum bzw Lüftermotor prüfen
     
  4. #3 LordMcRae, 24.11.2003
    LordMcRae

    LordMcRae Guest

    Hi,

    wie Skoddi schon geschrieben hat gehen die Thermostate sehr gern mal kaputt. Dadurch dreht sich der Lüfter nicht mehr weil er garnicht gemeldet bekommt wann der Motor zu warm wird. Überprüf mal ob das Thermostat noch funktioniert.

    MFG LordMcRae
     
  5. #4 tuningfreak, 24.11.2003
    tuningfreak

    tuningfreak Guest

    hi ,
    hab heute geschaut , der lüfter geht nicht an .
    mfg chris
     
  6. #5 skoddi81, 24.11.2003
    skoddi81

    skoddi81

    Dabei seit:
    10.04.2003
    Beiträge:
    231
    Zustimmungen:
    0
    Ort:
    Wolfen/Deutschland
    Dann tippe ich aufs Thermostatgehäuse! Brücke doch zus Sicherheut mal den Thermoschalter (kannst auch einfach + und - an den Lüftermotor anlegen) Wenn der Lüfter dann läuft,dann ist es das Thermostat!
     
  7. #6 tuningfreak, 29.11.2003
    tuningfreak

    tuningfreak Guest

    hi,
    kann das auch mit der zylinderkopfdichtung zusammenhängen ?????
    meistens wird er wärmer , wenn ich vollgas auf der autobahn fahre oder berg auf fahre ,
    bin mal auch der autobahn stehen geblieben da hat er 105C° angezeigt , hab schnell unter die haube geschaut und da ist der lüfter nicht gelaufen !!!!!
    aber im stand wenn ich es ausprobiere springt er fast immer an . wie gesagt temperaturfühler wurde schon ausgetauscht .
    was kann da noch los sein ?????
    mfg
    chris (tuningfreak)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 skodirot, 25.12.2003
    skodirot

    skodirot

    Dabei seit:
    20.09.2002
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    NRW
    Das Thermostatgehäuse ist leider sehr anfällig .Es kann ja bei Dir sein das öfter Dein Thermostat einfach hägt, und es so zu Irritation des Thermofühler kommt. Das Thermostat bricht gerne aus seiner Halterung und kann da nicht mehr ordentlich arbeiten.
    Wenn Dein Fühler gewechselt wurde ,würde ich mal nach der Farbe sehen .Beim 1,3 und beim1,6er wurden die Farben getauscht von Gelb auf Blau und andersrum.
    Lasse Deinen Händler nach sehen ,ob der richtige eingesetz ist.
    Bis denn und viel Glück.
     
  10. #8 h_hezzah, 01.01.2004
    h_hezzah

    h_hezzah Guest

    Ich glaube auch dass es im Thermostatgehäuse liegt.
    Entweder ist die halterung gebrochen und das Thermostat liegt irgendwie quer im Flüssigkeitsstrom, oder das Thermo. öffnet nicht mehr richtig.
    In beiden fällen kann die Flüssigkeit bei hohen Drehzahlen nicht genug fliesen um den Motor zu kühlen.
    Wenn dass der Fall ist müsste die Temp. aber bei einem kurzen Leerlauf oder langsamfahren sehr schnell wieder sinken.
     
Thema:

probleme mit der kühlung

Die Seite wird geladen...

probleme mit der kühlung - Ähnliche Themen

  1. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  2. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  3. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  4. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...
  5. Pumpe Düse Elemente beim RS machen Probleme

    Pumpe Düse Elemente beim RS machen Probleme: Ich habe wegen des gelegentlich unrunden Leerlaufs und des Ruckelns in bestimmten Teillastbereichen Sorge wegen der Pumpe Düse Elemente. Zunächst...