Probleme mit der Klima

Diskutiere Probleme mit der Klima im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ich fahre einen Skoda Octavia BJ. 97 Combi. Ich bin gestern nacht ein bißchen rumgefahren und habe ein paar Leute mal hier und mal dort...

  1. #1 Thalixy1U5, 22.09.2012
    Thalixy1U5

    Thalixy1U5

    Dabei seit:
    29.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,
    ich fahre einen Skoda Octavia BJ. 97 Combi.
    Ich bin gestern nacht ein bißchen rumgefahren und habe ein paar Leute mal hier und mal dort hin gebracht.
    Auf jeden fall wollten manche eben mit Fenster unten fahren, manchen war es kalt.
    Dementsprechend hab ich die Lüfter dann immer an und aus gemacht.

    Nunja. Irgendwann hab ich das Auto dann mal abgestellt und hab mich mit meiner Freundin getroffen.
    Anschließend bin ich dann nach Hause - da ist mir aufgefallen die Lüftung geht nicht mehr? Also Stufe 1,2,3,4 etc.
    Wenn ich sie auf warm eingestellt habe und Stufe vier kam während dem laufendem Motor nix. Das Gebläse hat auch garnicht
    dergleichen getan. Nur wenn ich gefahren bin und ich meine Hand vor die Öffnungen gehalten habe,
    habe ich warme Luft gesüprt, aber auch nur während dem fahren.

    Vor kurzem wurde bei uns das Kältemittel für die Klima wieder aufgefüllt und nun ist vorne im Motorraum links neben dem Kühler und Lüfter die eine Leitung total grün,
    wo auch dann dieser blecherne oder stählerne Zylinder ist. Ein Bild kann ich dummerweise nicht machen .__.
    Dass da was undicht ist, ist eine Sache, aber warum geht die Lüftung nicht?
    Weiß da wer was?

    Grüße

    Edit:
    Die Sicherung dafür habe ich gerade mal in einer Betriebsanleitung online nachgesehen, müsste die 40 sein,
    die ist ganz, hab sie auch mit ner anderen getauscht...
    Ich dachte es wäre die Sicherung, weil auch das Lämpchen für AC nicht leuchtet...
    für Umluft jedoch leuchtet es...
     
  2. #2 Octavia_TDI, 22.09.2012
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Bau mal das Handschuhfach aus und schau ob der Stecker dort beim Gebläsemotor korrodiert ist. War bei meinem auch so als der Wasserablauf verstopft war, und das Wasser über den Pollenfilterkasten bis in den Fußraum vom Beifahrer geronnen ist.
     
  3. #3 Thalixy1U5, 22.09.2012
    Thalixy1U5

    Thalixy1U5

    Dabei seit:
    29.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ok - ich habe auch noch was über den Temperaturgeberwiderstand gelesen gehabt...
    ...vllt. liegts ja daran, ich bau das nachher mal aus und schaue mir das mal an.
    Danke für den Tipp (:
     
  4. #4 Thalixy1U5, 22.09.2012
    Thalixy1U5

    Thalixy1U5

    Dabei seit:
    29.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Also die Stecker sehen alle fast aus wie neu die da unten dran sind, außer einer, der ist ein bißchen korrodiert und ich hab dann in den Stecker gepustet,
    da ist dann noch bißchen Staub oder Dreck rausgekommen. Ansonsten sieht eig. alles in Ordnung aus.
    Den Widerstand - kann ich den iwie überbrücken oder testen ob er geht bzw. ob es an ihm liegt?

    EDIT:
    An den Steckern kommt irgendwie kein Strom an...
    Bekomm ich die Klimaanlagenblende denn iwie raus um zu sehen ob iwo nen Stecker ab ist?
    Sicherungen funktionieren alle Top... sind alle ganz...

    EDIT2:
    Habe grade gelesen, dass wenn das Gebläse garnicht mehr geht, der Schalter defekt sein kann,
    das passiert wenn man zu oft die Stufen wechselt innerhalb kurzer Zeit...
    ... und wer mein ersten Beitrag liest... da kann das doch hinkommen oder?

    Also wie komm ich an den Schalter raus? Hoffentlich nicht diese Verkleidung ausbauen,
    die bis zur Fahrerseite geht -.-?
     
  5. #5 Oktavius_86, 22.09.2012
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.289
    Zustimmungen:
    42
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    225000
    Um den Schalter zu tauschen muss die Blende ab.
     
  6. #6 Octarius, 23.09.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.445
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dafür hab ich auch keine technische Lösung.

    Schön :D

    Auch schön :whistling:

    Dann ist sicherlich der Lüfter oder die Steuerung kaputt.

    Bei Deinem technischen Verständnis würde ich den Wagen in die Werkstatt bringen und dort das Gebläse prüfen und instandsetzen lassen. Bei der Gelegenheit können sie auch gleich nach der Verfärbung im Motorraum schauen.
     
  7. #7 Thalixy1U5, 23.09.2012
    Thalixy1U5

    Thalixy1U5

    Dabei seit:
    29.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Das einzigste was ich in der Werkstatt machen werde, ist, den Stecker/Schalter für den Schalter der Stufen zu bestellen.
    Der ist nämlich defekt. Dank meine meines beschissenen technischen Verstandes konnte ich durch etliche Messungen und Prüfungen zu diesem Ergebnis kommen,
    auch wenn dabei das halbe Auto auseinander genommen werden musste. (Erstaunlich übrigens was sich so für Dreck ansammelt o_o)
    Wer die Stufen desöfteren hin und her regelt und das Gebläse dann auch nicht mehr funktioniert,
    brauch sich nicht wundern - also nicht wild und oft die Stellungen wechseln (am Schalter versteht sich)

    Die Verfärbung ist einfach nur der Undichtheit zu verdanken.

    Schönen Abend noch :rolleyes:
     
  8. #8 Octarius, 23.09.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.445
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn Du das selber diangnostizieren kannst, warum fragst Du dann hier im Forum danach?
     
  9. #9 Thalixy1U5, 24.09.2012
    Thalixy1U5

    Thalixy1U5

    Dabei seit:
    29.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Weil ich darauf hoffte, dass das Problem vllt. schonmal aufgetreten ist und ich mir die ewige Sucherei ersparen kann,
    oder weil ich vllt. ein Thema im Forum übersehen habe, deshalb.

    Abgesehen davon:
    Das Teil kostet ca. 85€ und das Einbauen 250€ bei Skoda ;)
     
  10. #10 Octarius, 25.09.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.445
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Eine eindeutige Diagnose können wir Dir nicht abnehmen.

    Fällt der Gebläsemotor auf allen Stufen aus ist entweder der Motor kaputt, der Schalter oder die Zuleitung. Es ist auch möglich dass ein Fremdkörper eingedrungen ist und das Gebläse mechanisch klemmt. Manchmal lösen sich Teile von den Klappen. Ich gehe natürlich davon aus dass Du die Sicherung geprüft hast.
     
  11. #11 harald", 12.08.2015
    harald"

    harald"

    Dabei seit:
    12.08.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Gebläse läuft nicht. Wie kann ich das Gebläse ausbauen ??

    Gebläse vom Skoda Fabia Combi 10. 2007 fällt komplett aus. Ich kann zwar die Fehlermeldung im Klimatronic löschen, kommt aber immer wieder. Wahrscheinlich ist der Widerstand oder das Gebläse defekt. Aber wie komm ich an das Gebläse ran.
    Muß ich die komplette Front mit Grüst abbauen??
    Wer kann Ratschläge dazu geben??..
     
Thema:

Probleme mit der Klima

Die Seite wird geladen...

Probleme mit der Klima - Ähnliche Themen

  1. Probleme beim Tanken Skoda Fabia Stufenheck 2002 2,0 l AZL

    Probleme beim Tanken Skoda Fabia Stufenheck 2002 2,0 l AZL: Hallo vielleicht kennt sich einer aus . Habe das Problem beim Tanken bekomme nur mit spielen Benzin rein weil es immer kackt am Zapfhahn. Hab da...
  2. Probleme mit Superskoda?

    Probleme mit Superskoda?: Servus, Frage an die Runde? Hat jemand schon Erfahrungen mit Superskoda gemacht? Hab dort nämlich was bestellt und leider schon bezahlt! Jetzt...
  3. ZV Fahrertür Probleme

    ZV Fahrertür Probleme: Hallo zusammen, ich habe seit kurzem ein Problem, bei dem ich nun nicht mehr weiterkomme. An einem unschönen Tag hat plötzlich meine Funk ZV den...
  4. Skoda Fabia Probleme

    Skoda Fabia Probleme: Hallo ich habe eine Skoda Fabia 2 Bj: 2010, und habe damit Probleme. Erstens geht die Innenraumleuchte nicht aus und im Tacho wird mir angezeigt...
  5. Scheibenwischwasser nachfüll Probleme

    Scheibenwischwasser nachfüll Probleme: Hallo, ich weiß nicht ob noch jemand damit Probleme hat, aber falls ja, ein Tipp wer toll. Und zwar wenn ich Scheibenwischwasser nachfülle...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden