Probleme mit der Bremse

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von dan, 26.08.2002.

  1. dan

    dan Guest

    Hi allerseits!

    Nun möchte ich mich endlich mal mit meinem Bremsenproblem an euch wenden.
    Seit ungefähr drei Monaten zeigt meine Bremse ein merkwürdiges Verhalten das sich wie folgt äußert.
    Beim etwas sanfterem Bremsen wie es im Stadtverkehr fast ausschließlich vorkommt gibt mein Bremspedal in dem Moment wo die Bremskraft etwas stärker wird ruckartig ein kleines Stück nach. Wenn man dagegen recht zügig das Bremspedal durchtritt merkt man davon nichts. Die eigentliche Bremskraft scheint das Phänomen zum glück nicht zu beeinträchtigen. Es stört mich aber immens das dass Pedal beim bremsen so ein ekliges Gefühl vermittelt. Ich was deshalb schon 3 mal in der Werkstatt. Das erste mal wollte man mich für verrückt erklären weil der Meister das Problem nicht sofort nachvollziehen konnte. Er hat dann aber schließlich bei einer Probefahrt doch noch mitbekommen was ich eigentlich meinte. Nach eintägiger Fehlersuche wurde bei einem weiteren Werkstattbesuch der Hauptbremszylinder getauscht. Ich hatte dann das Gefühl das dass Phänomen fast verschwunden war obwohl mir die Bremskraft mit dem neuem Hauptbremszylinder erheblich geringer vorkam.
    Nach einigen Tagen stellte sich allerdings wieder der alte Zustand ein. Ich habe darauf hin wieder bei der Werkstatt vorgesprochen und auch eine Vergleichsprobefahrt mit einem nagelneuem Octavia TDI vereinbart. Der neue TDI fühlte sich in Sachen Bremse doch erheblich anders an. Ein kleines knacken, so als würde ein Schalter betätigt, war aber auch da im Bremspedal zu spüren. Es stellte sich heraus das es sich dabei um den mechanischen Bremsassistenten handelte.
    Sollte das etwa auch bei mir der Fallsein? Immerhin habe ich laut Liste auch einen mech. Bremsassistenten an Bord. Ein angeblicher Spezialist der für bestimmte Probleme vom VW/Audi-Mutterautohaus rüberkommt hat mit mir dann auch noch eine Probefahrt gemacht und alles an meinem Fahrzeug für normal befunden. Beim Check auf dem Bremsenprüfstand zeigte sich zwar ein nicht ganz unerheblicher Unterschied beim Druckaufbau zwischen linker und rechter Achse die Endwerte waren dann allerdings auf bei den Seiten wieder gleich. Man sagte mir das so was durch schwergängige Bremssättel passiert und legte mir nahe das bei der nächsten Inspektion mal reinigen zu lassen.
    Nun habe ich aber inzwischen selber alle Bremsen demontiert, gereinigt und die relevanten Stellen mit Kupferpaste behandelt.
    Kurz und gut, es hat sich rein gar nichts geändert.
    Das Pedal macht beim sachte Anbremsen immer noch so einen Ruck.
    Was könnt ihr mir noch für Tipps geben? Soll ich den Wagen noch mal in der Werkstatt vorstellen? Ich habe immerhin noch einen Monat Garantie. Oder bilde ich mir hier nur was ein?

    MfG Dan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dan

    dan Guest

    Hi noch mal!

    Inzwischen habe ich schon den dritten Werkstattaufenthalt wegen des besagten Bremsenproblems hinter mir und für den vierten auch schon ein Termin.
    So langsam komme ich mir allerdings richtig verarscht vor!
    Da wurden mir Sachen wie "Werkstoleranz" und "das ist eben bei ihrem Fahrzeug so" an den Kopf geworfen.

    Der meister Meiner Werkstatt hat angeblich das Problem als solches erkannt, war aber nicht in der Lage dem KFZ-Schlosser, der mein Fahrzeug reparieren sollte, dieses zu veranschaulichen. Mit dem Ergebnis das der KFZ-Schlosser wie dumm daran rumgefummelt und dann den Fehler einfach als nicht vorhanden erklärt hat.

    Nun ist inzwischen die offizielle Garantie meines Fahrzeuges abgelaufen und ich bin der Problemlösung noch keinen Schritt näher.

    Mein letzter Reparaturversuch vor dem Gang zum Anwalt findet dann nächste Woche statt.

    Ich werde mich jedenfalls nicht mit dummen Sprüchen abspeisen lassen denn für mich steht nur eines Fest.
    Auch wenn der Fehler schwer lokalisierbar ist, so ist er doch vorhanden.

    Vielleicht hat ja von euch doch noch jemand den entscheiden Tipp für mich.

    CU Dan
     
  4. #3 Octavianer, 02.10.2002
    Octavianer

    Octavianer Guest

    Es sieht so aus als ob niemand so ein Problem hat. Ich auch nicht.
    Hast DU mal einen Bekannten mit dem Auto fahren lassen um zu sehen ob er das Problem auch bemerkt?

    Wünsche Dir viel Glück...

    Octavianer
     
Thema: Probleme mit der Bremse
Besucher kamen mit folgenden Suchen
  1. skoda octavia bremsprobleme

Die Seite wird geladen...

Probleme mit der Bremse - Ähnliche Themen

  1. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  2. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  3. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  4. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  5. Geräusche beim leichten Bremsen auf unebener Fahrbahn

    Geräusche beim leichten Bremsen auf unebener Fahrbahn: Hallo an Alle. Ich habe seit einiger Zeit, ein klapperndes Geräusch beim leichten Bremsen auf unebener Straße. Wenn ich leicht bremse gibt es ein...