Probleme mit der Beleuchtung

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Domiii_92, 22.04.2012.

  1. #1 Domiii_92, 22.04.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    Hallo,

    ich habe seit kurzem ein großes Problem mit meiner Beleuchtung. Da ich noch nicht so viel Erfahrung am Autobasteln habe kann ich das Problem nicht selber lösen. Also ich habe mir vorgestern eine Extrabeleuchtung im Kofferraum einbauen wollen und habe mir dann einfach eine kleine LED-Leiste an die ursprüngliche Kofferraumbeleuchtung angeklemmt. Gleich danach haben dann aber beide Lichter nur noch sehr schwach geleuchtet. Nachdem ich dann ein Stückchen gefahren bin habe ich gemerkt, dass meine Innenbeleuchtung nicht funktionierte. Habe gleich die extra LED im Kofferraum entfernt, so dass alles wieder wie vorher war.
    Seitdem habe ich mein Problem:
    Alle Innenraumbeleuchtungen ( inkl. Kofferraumbeleuchtung) leuchten nur noch ca. halb so stark.
    Sobald ich dann das Abblendlicht einschalte gehen alle Innenraumlichter aus. Zudem funktioniert die Kennzeichenbeleuchtung und das Rücklicht dann auch nicht. Das Standlicht funktioniert auch nicht mehr. Wenn ich dann den Lichtschalter aus mache geht alles wieder. Licht wieder an und alle Lichter innen gehen wieder aus.

    Ist da vielleicht irgendeine Sicherung der Grund?
    Wäre sehr froh wenn mir helfen könnte.

    Danke

    Domiii
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 22.04.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    Wenn eine Sicherung der Grund währe, dann würden die Lampen nicht leuchten. So wie es aussieht, hast Du bei deiner Bastelei dem Steuergerät nichts gutes getan...
     
  4. #3 Domiii_92, 22.04.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    Ja das habe ich mir auch beim schreiben gedacht. Allerdings geht das Rücklicht ja gar nicht. Und wie würde man am Steuergerät das wieder in Ordnung bringen?
     
  5. #4 dathobi, 22.04.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    Batterie abklemmen und hoffen das es dann wieder resetet ist. Ansonsten würde ich mal davon ausgehen das es defekt ist.
     
  6. #5 Domiii_92, 22.04.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    ok vielen dank, werde ich dann mal bei Tageslicht versuchen und hoffen das alles wieder geht.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Domiii_92, 24.05.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    Ach habe ich ganz vergessen...
    Das Problem lag doch an einer durchgebrannten Sicherung. Einfach ausgetauscht und alles ging wieder auf voller Leistung.
    Ohne die Sicherung beziehen die Innenraumlichter wohl ihren Strom wo anders her...
     
  9. #7 FabiaMM63, 28.10.2012
    FabiaMM63

    FabiaMM63

    Dabei seit:
    09.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Roisdorf
    Fahrzeug:
    Fabia II, 51 Kw
    Bei mir lief es etwas anders: Habe eine LED Leiste an die Kontakte der Gepäckraumbeleuchtung angeschlossen und die Original Glühlampe entfernt. Durch Zufall bemerkte ich, dass die LED nach Schließen der Heckklappe nicht abschalten sondern schwach weiterleuchten. Ansonsten läuft alles normal. Ich überlege jetzt einen Türkontaktschalter dazwischen zu setzen. Hat jemand ähnliche Erfahrungen gemacht?
     
Thema:

Probleme mit der Beleuchtung

Die Seite wird geladen...

Probleme mit der Beleuchtung - Ähnliche Themen

  1. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  2. Beleuchtung im Innenraum

    Beleuchtung im Innenraum: Hi Leute vielleicht kann mir jemand helfen. Wollte in meinem Yeti die Innenraum Beleuchtung auf LED umrüsten. Habe im Koffferraum angefangen und...
  3. Ausfall der Beleuchtung

    Ausfall der Beleuchtung: Ich habe bei meinem OIII (BJ 1/2014, ca. 120´km) das Problem,´dass jetzt nach und nach die Lämpchen kaputtgehen: Standlicht rechts bei 90´ km,...
  4. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  5. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...