Probleme mit der Beleuchtung

Diskutiere Probleme mit der Beleuchtung im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe seit kurzem ein großes Problem mit meiner Beleuchtung. Da ich noch nicht so viel Erfahrung am Autobasteln habe kann ich das...

  1. #1 Domiii_92, 22.04.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    Hallo,

    ich habe seit kurzem ein großes Problem mit meiner Beleuchtung. Da ich noch nicht so viel Erfahrung am Autobasteln habe kann ich das Problem nicht selber lösen. Also ich habe mir vorgestern eine Extrabeleuchtung im Kofferraum einbauen wollen und habe mir dann einfach eine kleine LED-Leiste an die ursprüngliche Kofferraumbeleuchtung angeklemmt. Gleich danach haben dann aber beide Lichter nur noch sehr schwach geleuchtet. Nachdem ich dann ein Stückchen gefahren bin habe ich gemerkt, dass meine Innenbeleuchtung nicht funktionierte. Habe gleich die extra LED im Kofferraum entfernt, so dass alles wieder wie vorher war.
    Seitdem habe ich mein Problem:
    Alle Innenraumbeleuchtungen ( inkl. Kofferraumbeleuchtung) leuchten nur noch ca. halb so stark.
    Sobald ich dann das Abblendlicht einschalte gehen alle Innenraumlichter aus. Zudem funktioniert die Kennzeichenbeleuchtung und das Rücklicht dann auch nicht. Das Standlicht funktioniert auch nicht mehr. Wenn ich dann den Lichtschalter aus mache geht alles wieder. Licht wieder an und alle Lichter innen gehen wieder aus.

    Ist da vielleicht irgendeine Sicherung der Grund?
    Wäre sehr froh wenn mir helfen könnte.

    Danke

    Domiii
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 22.04.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Wenn eine Sicherung der Grund währe, dann würden die Lampen nicht leuchten. So wie es aussieht, hast Du bei deiner Bastelei dem Steuergerät nichts gutes getan...
     
  4. #3 Domiii_92, 22.04.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    Ja das habe ich mir auch beim schreiben gedacht. Allerdings geht das Rücklicht ja gar nicht. Und wie würde man am Steuergerät das wieder in Ordnung bringen?
     
  5. #4 dathobi, 22.04.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Batterie abklemmen und hoffen das es dann wieder resetet ist. Ansonsten würde ich mal davon ausgehen das es defekt ist.
     
  6. #5 Domiii_92, 22.04.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    ok vielen dank, werde ich dann mal bei Tageslicht versuchen und hoffen das alles wieder geht.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Domiii_92, 24.05.2012
    Domiii_92

    Domiii_92

    Dabei seit:
    02.09.2011
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Stuttgart, Vaihingen
    Fahrzeug:
    Skoda Fabia II 1.4 TSI
    Ach habe ich ganz vergessen...
    Das Problem lag doch an einer durchgebrannten Sicherung. Einfach ausgetauscht und alles ging wieder auf voller Leistung.
    Ohne die Sicherung beziehen die Innenraumlichter wohl ihren Strom wo anders her...
     
  9. #7 FabiaMM63, 28.10.2012
    FabiaMM63

    FabiaMM63

    Dabei seit:
    09.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Roisdorf
    Fahrzeug:
    Fabia II, 51 Kw
    Bei mir lief es etwas anders: Habe eine LED Leiste an die Kontakte der Gepäckraumbeleuchtung angeschlossen und die Original Glühlampe entfernt. Durch Zufall bemerkte ich, dass die LED nach Schließen der Heckklappe nicht abschalten sondern schwach weiterleuchten. Ansonsten läuft alles normal. Ich überlege jetzt einen Türkontaktschalter dazwischen zu setzen. Hat jemand ähnliche Erfahrungen gemacht?
     
Thema: Probleme mit der Beleuchtung
Die Seite wird geladen...

Probleme mit der Beleuchtung - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  4. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  5. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...