Probleme mit der Antwort- und Zitatfunktion

Diskutiere Probleme mit der Antwort- und Zitatfunktion im Off-Topic Forum im Bereich Skoda Community; Mal eine Frage an die Softwarespezialisten- ich brause mit Opera. Seit dem letzten Update der Forensoftware kann ich beim Erstellen von Antworten...

  1. #1 Blaubär, 24.03.2010
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    2
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Mal eine Frage an die Softwarespezialisten- ich brause mit Opera. Seit dem letzten Update der Forensoftware kann ich beim Erstellen von Antworten keine Zitate oder Emoticons/Smileys mehr einblenden. Hat jemand einen Tipp, ob ich eine Einstellung im Profil oder anderweitig verändern muss ?
     
  2. #2 geronimo, 25.03.2010
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.434
    Zustimmungen:
    99
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Es kann sein, dass sich noch Reste der alten Version in den Tiefen deines Browsers befinden. Lösche mal alle Cookies, den Cache, den temporären Speicher etc., dann sollte es eigentlich fehlerfrei laufen...

    Gruß
    geronimo 8)
     
  3. #3 Blaubär, 25.03.2010
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    2
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Hab ich gemacht, hat nix gebracht, außer Platz auf der Festplatte. Aber trotzdem danke für den Tipp. Gibt's weitere Vorschläge ?
     
  4. #4 geronimo, 27.03.2010
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.434
    Zustimmungen:
    99
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Habe dein Problem an den Admin gemeldet...

    Gruß
    geronimo 8)
     
  5. Robman

    Robman
    Administrator

    Dabei seit:
    27.07.2009
    Beiträge:
    696
    Zustimmungen:
    112
    Hallo,

    habe gerade mal beim Foren-Hersteller geschaut.

    Es ist so, dass die aktuell eingesetzte Version (neuste) bzw. der enthaltene Editor zum Schreiben leider nicht 100% kompatibel mit Opera ist.
    Dies wird erst ab Version 3.2 möglich sein bzw. zu 100% unterstützt. Version 3.2 kommt aber erst noch, die aktuell neuste ist 3.1, welche auch hier zum Einsatz kommt.

    Da hilft also leider tatsächlich nur warten bis Version 3.2 kommt und ich diese hier update oder du musst auf einen anderen Browser (Firefox, Internet Explorer, Safari) zurückgreifen.

    Gruß
     
  6. #6 Blaubär, 10.04.2010
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    2
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Danke fürs kümmern, dann zitiere ich eben mittels copy-and-paste und kritzele die Smileys wie beim SMSen mit Satzzeichen ;-)). Immer noch besser als die lahme Virenschleuder von Microsoft zu nutzen. Und sorry, dass ich nicht schon eher reingeschaut habe, war im Urlaub und hatte Stress mit dem Hotel-WLAN. Die müssen da wohl Werbe-finanziert worden sein, mein Virenscanner poppte nur noch Ablehnungen von Datenpaketen irgendwelcher ominöser IP-Adressen raus .
     
Thema:

Probleme mit der Antwort- und Zitatfunktion

Die Seite wird geladen...

Probleme mit der Antwort- und Zitatfunktion - Ähnliche Themen

  1. Probleme Lichtmaschine/Generator 1.6 tdi cayc Fabia II 105PS

    Probleme Lichtmaschine/Generator 1.6 tdi cayc Fabia II 105PS: Hallo Zusammen, ich bin neu hier im Forum und hoffe, dass ihr mir weiterhelfen könnt. Mit der Suche konnte ich leider nichts finden. Ich habe...
  2. Verbindungs Probleme

    Verbindungs Probleme: Guten Tag, ich hoffe ihr krank mir jemand weiterhelfen denn seit einiger Zeit kann ich meine Freisprechanlage nicht mehr benutzen, vor einem Monat...
  3. Probleme am neuen Kamiq (Sammelthread)

    Probleme am neuen Kamiq (Sammelthread): Hallo Gerne möchte ich einen Thread starten, welches sich um die Probleme am Kamiq dreht. Ich habe leider diverse bereits feststellen müssen...
  4. 2005er 1.4 74 kW BBZ - Probleme mit den Zündspulen(?)

    2005er 1.4 74 kW BBZ - Probleme mit den Zündspulen(?): Mein Fabi ärgert mich gerade. Dabei hat er nur 155000 km auf der Uhr. Vorgeschichte: Er lief letztes Jahr bis in den Herbst hinein noch...
  5. Suche passenden Ladeboden für Helix PnP, ( Probleme Toucheingabe mit Bolero)

    Suche passenden Ladeboden für Helix PnP, ( Probleme Toucheingabe mit Bolero): Hallo liebe Cummunty, mein Name ist Nikola und mein Auto ist ein Octavia Combi 5E 2016 reimport. Die Suchfunktion und Google haben leider nichts...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden