Probleme mit dem Tachometer

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Ueli, 28.09.2006.

  1. Ueli

    Ueli Guest

    Salü
    Ich habe einen Fabia Combi 1.9 TDi. Seit einiger Zeit startet die Tachonadel ihren Dienst nur mit Verzögerung. Nun habe ich den Tacho ausgebaut- die Leiterplatte überprüfen lassen- und danach wieder eingebaut. Nun funktionerte er problemlos. Allerdings nach ein paar Stunden Standzeit fuhren wir los und da war es wieder, nach dem Anfahren zuckte die Nadel kurze Zeit auf und ab bis sie wieder normal funktionierte.

    Hat hier jemand einen Rat für mich? Vielen Dank .....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cybergod, 28.09.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    hi!
    Hört sich nach einem defekten Kabelbaum an...
    Das könnte Dir vielleicht weiter helfen....

    Guckst Du HIER

    Kann übrigens auch ohne Servoleuchte auftreten...
     
  4. Ueli

    Ueli Guest

    Vielen Dank, ich werde die Tipps mit dem Freundlichen besprechen.
     
  5. Ueli

    Ueli Guest

    Danke nochmals, es war der Kabelbaum.
     
  6. #5 cybergod, 08.10.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    dafür ist das Forum ja da ... :prost:
     
Thema:

Probleme mit dem Tachometer

Die Seite wird geladen...

Probleme mit dem Tachometer - Ähnliche Themen

  1. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  2. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  3. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  4. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  5. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...