Probleme mit dem Tachometer

Diskutiere Probleme mit dem Tachometer im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Salü Ich habe einen Fabia Combi 1.9 TDi. Seit einiger Zeit startet die Tachonadel ihren Dienst nur mit Verzögerung. Nun habe ich den Tacho...

  1. Ueli

    Ueli Guest

    Salü
    Ich habe einen Fabia Combi 1.9 TDi. Seit einiger Zeit startet die Tachonadel ihren Dienst nur mit Verzögerung. Nun habe ich den Tacho ausgebaut- die Leiterplatte überprüfen lassen- und danach wieder eingebaut. Nun funktionerte er problemlos. Allerdings nach ein paar Stunden Standzeit fuhren wir los und da war es wieder, nach dem Anfahren zuckte die Nadel kurze Zeit auf und ab bis sie wieder normal funktionierte.

    Hat hier jemand einen Rat für mich? Vielen Dank .....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cybergod, 28.09.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    737
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    hi!
    Hört sich nach einem defekten Kabelbaum an...
    Das könnte Dir vielleicht weiter helfen....

    Guckst Du HIER

    Kann übrigens auch ohne Servoleuchte auftreten...
     
  4. Ueli

    Ueli Guest

    Vielen Dank, ich werde die Tipps mit dem Freundlichen besprechen.
     
  5. Ueli

    Ueli Guest

    Danke nochmals, es war der Kabelbaum.
     
  6. #5 cybergod, 08.10.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    737
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    dafür ist das Forum ja da ... :prost:
     
Thema:

Probleme mit dem Tachometer

Die Seite wird geladen...

Probleme mit dem Tachometer - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...