Probleme mit dem Radio Anschluss?

Diskutiere Probleme mit dem Radio Anschluss? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Skoda Gemeinde. Darf mich seit nun mittlerweile seit 1er Woche Besitzer eines Skoda Fabias nennen :) (Skodia Fabia 1.4 16V, 75PS)...

  1. #1 robsta91, 09.06.2011
    robsta91

    robsta91

    Dabei seit:
    09.06.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Skoda Gemeinde.

    Darf mich seit nun mittlerweile seit 1er Woche Besitzer eines Skoda Fabias nennen :)
    (Skodia Fabia 1.4 16V, 75PS)

    Wagen läuft super, alles ist in einem Top Zustand also war es ein ganz gutes Geschäft ^^


    Allerdings war mir das eingebaute Radio, was bereits nicht mehr Original war, zu langweilig und hatte zu wenig Anschluss Möglichkeiten.

    Also legte ich mir dieses hier zu :

    http://www.amazon.de/Sony-CDX-GT-74..._1?ie=UTF8&s=automotive&qid=1307640714&sr=8-1

    Da das Radio zuweit vorstand musste es noch einmal ausgebaut werden um es etwas weiter hineinzuschieben. Dies ging auch ohne Nenneswerte Probleme.

    Das erste trat aber nun auf: Beim 2. Wiedereinschalten gab es keinen Radioempfang mehr, egal bei welcher Frequenz, kein Empfang. Also nochmal rausgeholt alles wieder fest gedrückt und wieder hinein geschoben. Doch nun geht das Radio generell nicht mehr an.
    Weder das neue noch das alte Modell. Alle Stecker sind fest, keine Ader ist lose. Haben es daher ein paar mal getestet ohne das Radio einzuschieben. Aber beide Radios geben kein Pieps von sich.

    Aber der eigentliche Gedanke, das die Radios eventuell an keiner Spannungsquelle sind/ eine Sicherung durchgebrannt ist zerschlug sich auch ziemlich schnell, da das ältere Modell mit der Diebstahlsleuchte blinkte. Dies hörte nach dem vorschriftsgemäßen ausstellen auch auf, aber beide Radios ließen sich immernoch nicht einschalten.

    Bin bei beiden Anleitungsgemäß vorgegangen, also kann der Fehler daher eigentlich ausgeschlossen sein.

    Werde morgen nocheinmal mit einem Multimeter und Durchgangsprüfer von der Arbeit schauen ob es etwas auffälliges gibt.


    So kann man sich täuschen, obwohl es für einen Elektriker doch eigentlich ein leichtes sein sollte..


    Wäre froh wenn mir schon wer helfen könnte, wäre echt nett :)

    Stelle morgen dann auch noch Bilder rein, wie die Situation im Wagen aussieht,

    aber vielleicht hat ja schon wer ähnlich Erfahrungen gemacht.

    Danke im Vorraus,

    mfg robsta ;-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
    Da fehlt höchstwahrscheinlich der Zündungsplus. Die Diebstahl-LED leuchtet, weil Dauerplus anliegt. Also entsprechende Sicherung kontrollieren und evtl. mal messen.
     
  4. #3 Maxi009, 12.06.2011
    Maxi009

    Maxi009

    Dabei seit:
    20.03.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Zwickau Flurstrasse 08056 Sachsen
    Fahrzeug:
    Skoda Fabia I BJ.07
    Werkstatt/Händler:
    Skoda Müller Zwickau
    Kilometerstand:
    207000
    und außerdem musst du wahrscheinlich deine Pins noch Tauschen oder hast du schon nen Adapter hinten drin :thumbup:
     
Thema:

Probleme mit dem Radio Anschluss?

Die Seite wird geladen...

Probleme mit dem Radio Anschluss? - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Octavia II Radio und Kabelsalat

    Radio und Kabelsalat: Liebes Forum, es gibt hier und auch in anderen Foren ja Unmengen an Beiträgen zum Einbau von Radios und den Problemchen, die damit verbunden...