Probleme mit dem Octavia Bj 1996

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Rexhonda, 10.07.2007.

  1. #1 Rexhonda, 10.07.2007
    Rexhonda

    Rexhonda Guest

    Hallöchen,

    haben mal eine dringende Frage an alle die sich mit dem Fahrzeug auskennen. Haben derzeit noch einen Octavia 96`Baujahr, benziner. Er hat jetzt etwa 102.000 Kilometer auf der Anzeige. Nun ist folgendes an dem Fahrzeug: :grrr:

    er braucht eine halbe Ewigkeit, bis der Motor warm wird (hat er bis vor kurzem nicht gehabt)

    er zittert im Stand, "wackel,wackel"

    der Motor tackert immer beim Anlassen, als wenn er ein Diesel ist (ist aber auch noch nicht so lange

    die Drehzahl geht manchmal beim Anlassen auf 2000 Umdrehungen hoch und bleibt dort eine Weile, bis sie langsam wieder absinkt


    Wir können uns das einfach nicht erklären. Seit November 2006 steht das Fahrzeug fast jeden Monat in der Werkstatt. Aber es weiß niemand was los ist. Hoffen ihr könnt uns weiterhelfen... :anbeten:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. filli

    filli

    Dabei seit:
    07.02.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Erfurt
    Hi,
    welcher Motor genau?

    wahrscheinlich Thermostat.

    So ins blaue: Drosselklappe dreckig, Zündkerzen, -leitungen...

    Hydrostößel. Wenns wieder weg geht, wenn er warm ist: normal.

    siehe Punkt 2.


    Ansonsten: Fehlerspeicher auslesen, Drosselklappe reinigen, Zündanlage prüfen.

    Mfg filli
     
Thema:

Probleme mit dem Octavia Bj 1996

Die Seite wird geladen...

Probleme mit dem Octavia Bj 1996 - Ähnliche Themen

  1. Privatverkauf 15Zoll Stahlfelgen Octavia 1Z

    15Zoll Stahlfelgen Octavia 1Z: Ich biete hier 15 Zoll Stahlfelgen von meinem Oci an. Preis 70€ VHB Die Felgen können in Hönow oder Wildau abgeholt werden.
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  4. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  5. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...