Probleme mit dem Move&Fun infotainmentsystem

Diskutiere Probleme mit dem Move&Fun infotainmentsystem im Skoda Citigo Forum Forum im Bereich Skoda Forum; Guten Morgen liebe Communitymitglieder, ich hoffe, ich bin hier mit meinem Anliegen richtig. Ich bin ein wenig ratlos was mein Move&Fun angeht,...

  1. #1 Poisoneve, 17.05.2013
    Poisoneve

    Poisoneve

    Dabei seit:
    17.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Citigo
    Werkstatt/Händler:
    Autohaus Müller, Zwickau
    Kilometerstand:
    2235
    Guten Morgen liebe Communitymitglieder, ich hoffe, ich bin hier mit meinem Anliegen richtig.
    Ich bin ein wenig ratlos was mein Move&Fun angeht, denn es funktioniert alles prima bis... nun ja bis auf einen Teil der Freisprecheinrichtung. Ich habe ein Iphone 4, das sich soweit auch ganz gut mit dem Move&Fun über Bluetooth verbindet, gelegentlich muss ich beim Losfahren die Zwei per hand verbinden, im Regelfall finden sie sich aber selbständig. Per Sprachsteuerung kann ich ganz wunderbar auf mein Telefonbuch zugreifen und den entsprechenden Teilnehmer auswählen.

    Nun geht aber nichts mehr, denn der Teilnehmer wird zwar angewählt, jedoch hört er mich nicht und ich ihn auch nicht. Umgekehrt, ruft also mich jemand im Auto an, kommen alle Teilnehmer (auch die aus meinem Telefonbuch) Anonym rein, ich kann das Gespräch auch annehmen, aber wir können wiederum nicht miteinander sprechen/uns gegenseitig hören. Was mache ich falsch? ?(

    Ich habe schon alles mögliche probiert, alles wieder gelöscht, neu geladen und installiert - da funktioniert es auch, bis eben das Move&Fun in Standby schaltet. Sobald ich dann wieder einschalte und beide Geräte verbinde, habe ich das gleiche Problem wieder... ;( ?(

    Vielleicht hat ja jemand ähnliche Erfahrungen und kann mir sagen, was da schief läuft. Ich danke schon einmal vorab ganz herzlich für Eure Hilfe. Viele Grüße, Ina
     
  2. #2 Jo@chim, 17.05.2013
    Jo@chim

    Jo@chim

    Dabei seit:
    08.10.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Hi :)

    Ich habe ein ähnliches Problem mit meinem Galaxy S3.
    Und bereits vorab: Ich habe es bisher auch noch nicht lösen können.

    Teilweise ist es bei mir auch so, dass ich meinen Gesprächspartner nicht höre und
    er mich auch nicht.
    Das größere Problem ist allerdings, dass sich die Geräte oft nicht miteinander
    verbinden. Das Handy zeigt an, dass es verbunden ist, das Navi sieht es allerdings
    anders :(
    Oft tritt dieses Problem auf wenn die Geräte verbunden sind, ich das Auto ausmache
    und das Auto mit dem Handy in der Tasche kurz verlasse. Wenn ich dann wieder
    einsteige und starte, ist zu fast 90% keine Verbindung mehr möglich.
    Erst wenn ich das Navi einmal am PC angeschlossen habe, kann es wieder
    mit dem Handy verbunden werden.
    Ich wollte diesbezüglich mal beim Navigonsupport anrufen. Bisher habe ich es
    leider noch nicht geschafft.

    Das war dir jetzt zwar keine große Hilfe, aber wenigstens weißt du, dass du
    nicht alleine bist mit dem Problem ;)

    Grüße
     
  3. #3 Poisoneve, 17.05.2013
    Poisoneve

    Poisoneve

    Dabei seit:
    17.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Citigo
    Werkstatt/Händler:
    Autohaus Müller, Zwickau
    Kilometerstand:
    2235
    Hallo Jo@chim,

    danke für Deine Antwort und ja, es beruhigt mich, dass ich nicht alleine dastehe mit diesem Problem. Ich hoffe, Du kannst das lösen. Ich bekomme heute ein anderes Gerät aus meinem Autohaus, vielleicht ist ja wirklich etwas mit dem Navi an sich nicht in Ordnung... ich werde berichten. Liebe Grüße und schöne Pfingsten :)
     
  4. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    565
    Zustimmungen:
    72
    Hatte ich auch mit dem iPhone 4.
    Hab dann in beiden Geräten das jeweils andere gelöscht und komplett neu verbunden.
    Dann gehts wieder.

    Mit dem iPhone 5 funktioniert bisher problemlos.
     
  5. #5 Skyrunner90, 19.05.2013
    Skyrunner90

    Skyrunner90

    Dabei seit:
    28.11.2009
    Beiträge:
    288
    Zustimmungen:
    25
    Ort:
    Duderstadt
    Fahrzeug:
    Skoda Octavia 3 vRS 2.0 TSI
    Werkstatt/Händler:
    SG
    Kilometerstand:
    45.000
    Das M&F mal geupdatet und das iPhone 4 auf die neuste iOS Version 6.1.3?
     
Thema: Probleme mit dem Move&Fun infotainmentsystem
Besucher kamen mit folgenden Suchen
  1. skoda move fun probleme bluethoth

    ,
  2. skoda move&fun keine Verbindung

    ,
  3. move and fun findet telefonbuch nicht

    ,
  4. move fun citigo probleme bluetooth,
  5. skoda move and fun kritik,
  6. skoda move & fun probleme,
  7. skoda move&fun veerbindet sich nicht mit iphone 5se,
  8. move and fun lädt nicht,
  9. probleme mit navi move&fun,
  10. move&fun infotainment,
  11. skoda move and fun freisprechen probleme,
  12. skoda move and fun freisprechen,
  13. citigo community infotainment ,
  14. infotainment move and fun skoda,
  15. skoda navigation move&fun probleme
Die Seite wird geladen...

Probleme mit dem Move&Fun infotainmentsystem - Ähnliche Themen

  1. Fabia Combi versehentlich übertankt - Probleme?

    Fabia Combi versehentlich übertankt - Probleme?: Hallo, ich habe meinen Skoda Fabia 75 PS Baujahr 2017 leider ein paar mal unabsichtlich übertankt. Ich hab einfach gemerkt, dass wenn ich das...
  2. Modellübergreifend Columbus-Probleme beim Online-Update

    Columbus-Probleme beim Online-Update: Hallo allerseits, ich bin mittlerweile am verzweifeln! Ich versuche bei meinem Columbus (Baujahr 2018 ) die Navigations-Software auf den...
  3. Probleme mit VCP und CH/LH Umstellung

    Probleme mit VCP und CH/LH Umstellung: Grüsse euch alle erstmal. Habe ein kleines Problem, oder bin eventuell nur zu blind zu lesen. Ich wollte an meinem S3 die CH/LH Funktion nur auf...
  4. Accu / Batterie Und problemen

    Accu / Batterie Und problemen: Hallo Gesteren war der Batterie von der Superb leer mit einem anderen auto gestartet und kleine problemen nach hausse gefahren 60 km. zuhause hat...
  5. Probleme beim Tanken 4x4 Benziner

    Probleme beim Tanken 4x4 Benziner: Hallo, ich habe mit meinem Superb Bj. 2018, 280 PS Benziner probleme beim Tanken, wenn es sehr warm ist. Ich bekomme nur Benzin für 20 Euro rein,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden