Probleme mit dem Lenkstockschalter für die GRA. Brauche Hilfe

Diskutiere Probleme mit dem Lenkstockschalter für die GRA. Brauche Hilfe im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Guten morgen. Ich habe ein Problem. Habe mir gestern eine Lenkstockhebel mir einer GRA also der Tempomatfunktion gekauft und eingebaut. Außer...

  1. SEBMAN

    SEBMAN

    Dabei seit:
    14.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeug:
    Fabia 1.2HTP, 40Kw, Bj.2005, Autogas
    Kilometerstand:
    50000
    Guten morgen.

    Ich habe ein Problem. Habe mir gestern eine Lenkstockhebel mir einer GRA also der Tempomatfunktion gekauft und eingebaut. Außer das es ziemlicher Fummelkram war ist bis jetzt alles o.K. . Nachdem ich den fertig war, los fuhr und abbiegen wollte, sprang der Blinklichthebel nicht mehr automatisch in die Ausgangsposition zurück. Kann mir dazu jem. Auskunft geben was ich eventuell vergessen habe oder verstellt habe...??? Ich bin Ratlos. Ich freue mich auf schnelle Antworten....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 reddriver, 14.02.2009
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Moin moin,
    möglicherweise haste bei der Fummelei den Schalter nicht korrekt eingebaut.
    Ich vermute mal der komplette Schalter ist in seiner Halterung nicht richtig eingerastet.
    Hatte das bei meinen alten Opel auch mal. Da musste der Lenkstockhebel an der Lenksäule eingerastet werden, hatte ihn nicht richtig reingedrückt, dadurch war nur eine Seite eingerastet. Alles funzte prima, der Schalter war fest, wackelte nicht, nur eben das aut. Ausschalten nach dem Blinken ging nicht. Möglicherweise die gleiche Ursache wie bei dir.
     
  4. SEBMAN

    SEBMAN

    Dabei seit:
    14.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeug:
    Fabia 1.2HTP, 40Kw, Bj.2005, Autogas
    Kilometerstand:
    50000
    Ja danke für die Info.. Hatte heute nochmal alles runter genommen und jetzt funktioniert alles wieder.
     
  5. #4 reddriver, 14.02.2009
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Na büddeschön,
    gerne gemacht und freut mich, das es jetzt funzt. :thumbup:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit dem Lenkstockschalter für die GRA. Brauche Hilfe

Die Seite wird geladen...

Probleme mit dem Lenkstockschalter für die GRA. Brauche Hilfe - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Hilfe wo ist das Lüftersteuergerät

    Hilfe wo ist das Lüftersteuergerät: Servus und Guten morgen Ich habe einen Oktavia 2 Typ:1Z5 ,1,2L 105PS Baujahr2013, Ich habe mir das Lüftersteuergerät gekauft und habe jetzt das...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...