Probleme mit dem Kühlwasser

Diskutiere Probleme mit dem Kühlwasser im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Moin, ich fahre einen Skoda FAbia II mit 1,4er Benzin-Motor und Autogas-Umbau. DAs mit dem Gas ist leider ein etwas längerer Leidensweg. Nach...

  1. #1 fridhem, 05.12.2008
    fridhem

    fridhem

    Dabei seit:
    05.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Moin,

    ich fahre einen Skoda FAbia II mit 1,4er Benzin-Motor und Autogas-Umbau. DAs mit dem Gas ist leider ein etwas längerer Leidensweg. Nach vielen Versuchen der Einstellung bei ruckelndem Motor fand die Werkstatt schließlich heraus, dass der Verdampfer auch etwas Kühlwasser in die Brennkammern geleitet hat (erklärte dann auch den leichten Kühlwasserverlust). Nach Austausch des Verdampfers läuft der Motor nun endlich rund.

    Jetzt gibt es aber folgendes Problem: Nach etwa fünf Tagen Fahrt kommt dann morgens beim Starten des Wagens der "Kühlwasserstand-Alarmton". Wenn man dann unter der Motorhaube nachsieht, ist der Kühlwasserstand wirklich viel zu niedrig. Beim Aufmachen des Ausgleichsbehälters zischt es dann und er füllt sich wieder mit Kühlwasser (von der rechten Motorraumseite ist dabei ein leises Gurgeln zu hören) auf normales Niveau - der Warnton ist aus. Das ist so, als ob in dem Ausgleichsbehälter ein Überdruck ist, der dann entweicht.

    Bin technischer Laie und hoffe, dass einer von Euch da ´ne Idee hat.

    Vielen Dank,

    Daniel.
     
  2. #2 Jadon Dark, 05.12.2008
    Jadon Dark

    Jadon Dark

    Dabei seit:
    03.12.2008
    Beiträge:
    171
    Zustimmungen:
    1
    Ort:
    Frankfurt am Main 60435 Deutschland
    Fahrzeug:
    Skoda Roomster Family 1.2 TSI (ab 15.02.2012) / Skoda Octavia II 1.6l MPI Ambiente Combi (bis 15.02.2012)
    Werkstatt/Händler:
    Autohaus Best in Offenbach
    Kilometerstand:
    82000
    Einen wunderschönen guten Tag,

    Ich weiß nichts genaues, aber ich habe eine Vermutung.
    :S

    Ein gewisser Druck im Kühlwasserbehälter ist völlig normal, aber es darf nciht zu viel Druck sein. Das wurd an Hand eines Druckausgleichsventil geregelt.
    :rolleyes:

    Da es sich so liest, als wäre bei Dir zu viel Druck im Behälter, deshalb tippe ich mal daruaf, dass dein Ventil verstopft ist.

    An zu viel oder zuwenig Wasser sollte es eigentlich nicht liegen, ist aber auch möglich.
    ?(
    Bei kalten Motor, darf der Wasser stand nciht unter Minimum und bei warmen Motor nicht über maximum sein.

    Ich bin ebenfalls ein laie und würde dir empfehlen mal zur nöchsten Werkstatt zu fahren. Wenn du noch Gewährleistung oder Garantie hast, könnte es vielleicht noch kostenlos behoben werden.
    :whistling:

    Hoffentlich habe ich dir ein wenig Helfen können.

    Schönen Tag noch

    Jadon Dark 8)
     
  3. #3 fridhem, 05.12.2008
    fridhem

    fridhem

    Dabei seit:
    05.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Ja, sowas wie ein defektes Überdruckventil habe ich mir auch schon vorgestellt. Wo sitzt das? Ich glaube, dass das direkt in den blauen Deckel verbaut ist, oder? Kann ich da irgendwie prüfen, ob das kaputt ist?

    Danke! Daniel
     
Thema:

Probleme mit dem Kühlwasser

Die Seite wird geladen...

Probleme mit dem Kühlwasser - Ähnliche Themen

  1. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  2. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  3. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  4. Octavia III Probleme beim verbinden mit Android Auto

    Probleme beim verbinden mit Android Auto: Hallo, ich habe gerade ein seltsames Problem bei der Einrichtung von Android Auto und einem Samsung S8. Zuerst habe ich Android Auto durch...
  5. Probleme mit Skoda Connect

    Probleme mit Skoda Connect: Hallo, ich habe nun seit 4 Tagen nen Octavia Bj. 2017 (facelift) mit Columbus und Skoda Connect. Ich habe mich registriert, angemeldet, aktiviert...