Probleme mit dem Kühlwasser

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von fridhem, 05.12.2008.

  1. #1 fridhem, 05.12.2008
    fridhem

    fridhem

    Dabei seit:
    05.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Moin,

    ich fahre einen Skoda FAbia II mit 1,4er Benzin-Motor und Autogas-Umbau. DAs mit dem Gas ist leider ein etwas längerer Leidensweg. Nach vielen Versuchen der Einstellung bei ruckelndem Motor fand die Werkstatt schließlich heraus, dass der Verdampfer auch etwas Kühlwasser in die Brennkammern geleitet hat (erklärte dann auch den leichten Kühlwasserverlust). Nach Austausch des Verdampfers läuft der Motor nun endlich rund.

    Jetzt gibt es aber folgendes Problem: Nach etwa fünf Tagen Fahrt kommt dann morgens beim Starten des Wagens der "Kühlwasserstand-Alarmton". Wenn man dann unter der Motorhaube nachsieht, ist der Kühlwasserstand wirklich viel zu niedrig. Beim Aufmachen des Ausgleichsbehälters zischt es dann und er füllt sich wieder mit Kühlwasser (von der rechten Motorraumseite ist dabei ein leises Gurgeln zu hören) auf normales Niveau - der Warnton ist aus. Das ist so, als ob in dem Ausgleichsbehälter ein Überdruck ist, der dann entweicht.

    Bin technischer Laie und hoffe, dass einer von Euch da ´ne Idee hat.

    Vielen Dank,

    Daniel.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jadon Dark, 05.12.2008
    Jadon Dark

    Jadon Dark

    Dabei seit:
    03.12.2008
    Beiträge:
    171
    Zustimmungen:
    1
    Ort:
    Frankfurt am Main 60435 Deutschland
    Fahrzeug:
    Skoda Roomster Family 1.2 TSI (ab 15.02.2012) / Skoda Octavia II 1.6l MPI Ambiente Combi (bis 15.02.2012)
    Werkstatt/Händler:
    Autohaus Best in Offenbach
    Kilometerstand:
    82000
    Einen wunderschönen guten Tag,

    Ich weiß nichts genaues, aber ich habe eine Vermutung.
    :S

    Ein gewisser Druck im Kühlwasserbehälter ist völlig normal, aber es darf nciht zu viel Druck sein. Das wurd an Hand eines Druckausgleichsventil geregelt.
    :rolleyes:

    Da es sich so liest, als wäre bei Dir zu viel Druck im Behälter, deshalb tippe ich mal daruaf, dass dein Ventil verstopft ist.

    An zu viel oder zuwenig Wasser sollte es eigentlich nicht liegen, ist aber auch möglich.
    ?(
    Bei kalten Motor, darf der Wasser stand nciht unter Minimum und bei warmen Motor nicht über maximum sein.

    Ich bin ebenfalls ein laie und würde dir empfehlen mal zur nöchsten Werkstatt zu fahren. Wenn du noch Gewährleistung oder Garantie hast, könnte es vielleicht noch kostenlos behoben werden.
    :whistling:

    Hoffentlich habe ich dir ein wenig Helfen können.

    Schönen Tag noch

    Jadon Dark 8)
     
  4. #3 fridhem, 05.12.2008
    fridhem

    fridhem

    Dabei seit:
    05.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Ja, sowas wie ein defektes Überdruckventil habe ich mir auch schon vorgestellt. Wo sitzt das? Ich glaube, dass das direkt in den blauen Deckel verbaut ist, oder? Kann ich da irgendwie prüfen, ob das kaputt ist?

    Danke! Daniel
     
Thema:

Probleme mit dem Kühlwasser

Die Seite wird geladen...

Probleme mit dem Kühlwasser - Ähnliche Themen

  1. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  2. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  3. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  4. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...
  5. Pumpe Düse Elemente beim RS machen Probleme

    Pumpe Düse Elemente beim RS machen Probleme: Ich habe wegen des gelegentlich unrunden Leerlaufs und des Ruckelns in bestimmten Teillastbereichen Sorge wegen der Pumpe Düse Elemente. Zunächst...