Probleme mit dem Gaspedal

Diskutiere Probleme mit dem Gaspedal im Skoda Fabia III Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich bin seit Juli 2015 stolzer Besitzer eines Skoda Fabia III, 1,2 TSI. An sich bin ich mit dem Auto auch sehr zufrieden, wenn...

  1. Tee13

    Tee13

    Dabei seit:
    13.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin seit Juli 2015 stolzer Besitzer eines Skoda Fabia III, 1,2 TSI.

    An sich bin ich mit dem Auto auch sehr zufrieden, wenn es bei mir nicht ein mysteriöses Problem mit dem Gaspedal geben würde...

    Dieses äußert sich dadurch, dass regelmäßig (aber nicht immer !) eine Art Widerstand beim Drücken des Gaspedals zu spüren ist. Dieser Widerstand kann unterschiedlich stark auftreten oder auch mal gar nicht... Dies stört je nach "Stärke" des Widerstands schon deutlich das Fahrvergnügen und am Ende womöglich auch die Fahrsicherheit. Ich konnte auch bislang keinen Zusammenhang mit einer Einstellung/Verbraucher/Temperatur/Fahrtzeit etc. herstellen.

    Gelegentlich knarzt das Gaspedal zudem (das scheint ja nach den bisherigen Threads ein bekanntes Problem zu sein).

    Ich war damit auch bereits vor ein paar Monaten beim Freundlichen. Dort konnte das Problem mit dem Widerstand (aufgrund der fehlenden Reproduzierbarkeit) nicht nachvollzogen werden. Hat jemand eine Idee? Sonst werde ich ein zweites Mal in die Werkstatt fahren müssen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dllwurst, 14.01.2016
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    326
    Zustimmungen:
    3
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
  4. #3 topgun275, 14.01.2016
    topgun275

    topgun275

    Dabei seit:
    12.10.2009
    Beiträge:
    847
    Zustimmungen:
    256
    Fahrzeug:
    Skoda Fabia III 1.2 TSI 5J Style 110 PS
    Kilometerstand:
    11000
    Hast Du eventuell, falls es zur Ausstattung deines Autos gehört, den Speedlimiter aktiviert? Da spürst Du auch einen Widerstand, wenn Du das Pedal ganz durchtreten willst. Allerdings ertönt da vorher noch ein akustisches Signal.
     
  5. #4 jknoxmc, 14.01.2016
    jknoxmc

    jknoxmc

    Dabei seit:
    23.03.2015
    Beiträge:
    425
    Zustimmungen:
    295
    Ort:
    Hamburg
    Fahrzeug:
    Skoda Fabia III Ambition 1.2 TSI
    Ich hab den Speedlimiter und da gibt's keinen Widerstand und kein Signal.

    Letzteres zumindest nicht immer sondern nur in dem Fall, dass du eine gewisse Geschwindigkeit im Limiter schon eingestellt, ihn aber wieder deaktiviert hast und ihn dann wieder aktivierst, wobei du aktuell über der eingestellten Geschwindigkeit liegen musst - dann kommt ein Signal.
     
  6. ranx

    ranx

    Dabei seit:
    22.06.2015
    Beiträge:
    80
    Zustimmungen:
    51
    Fahrzeug:
    Fabia III Combi, 1,2 TSI 81 kW, Handschalter
    Den zuletzt beschriebenen Widerstand gibt es kurz vor Ende des Pedalweges. Ein Drauftreten über diesen Punkt hinaus hat mehrere Funktionen: Ignorieren des Speedlimiters und Kickdown beim DSG. Von der Ausstattung hängt aber nur die Funktion, nicht das Vorhandensein dieses Widerstands ab.

    Was Tee13 beschreibt, klingt aber eher nach einem mechanischen Problem als nach einem "Feature".
     
  7. Tee13

    Tee13

    Dabei seit:
    13.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für das Feedback,

    den Thread mit dem Gequietsche hatte ich schon gesehen, aber mein Problem geht leider über das Geräusch hinaus...

    Speedlimiter bzw. Widerstand wenn man voll durchdrückt kann ich ausschließen.

    Es fühlt sich schon nach einem mechanischen Problem an, allerdings hatte man mir in der Werkstatt erklärt, dass bei den Pedalen alles nur noch elektrisch über die Motorsteuerung läuft, also ein mechanisches Problem in diesem Bereich ausscheidet (?). Was eben wirklich merkwürdig ist, ist die Tatsache, dass der Effekt mal auftritt und mal nicht und gefühlt definitiv in verschiedenen Widerstandsstufen...

    Hat noch jemand eine Idee oder ähnliche Probleme?
     
  8. #7 dathobi, 14.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.650
    Zustimmungen:
    893
    Kilometerstand:
    118830
    Schon mal nachgesehen ob da im Fußraum was im Wege ist?
    Wann tritt der Widerstand den auf? Wenn das Pedal voll durchgetretten ist oder schon beim leichten bewegen? Ansonsten kass das Pedal Tauschen und dann sollte gut sein...das Teil hat keine mechanidche Eigenschaft, es ist nur mit einer Achse aufgehangen und ist mit einem Poti verbunden, mehr nicht.
     
  9. #8 motitzkl, 15.01.2016
    motitzkl

    motitzkl

    Dabei seit:
    27.12.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Er war schon vor Monaten damit in der Werkstatt,wenn es wirklich so wäre,hätten die wohl was gesehen.
    Selber tauschen würde ich da garnichts.Der Wagen wird ja noch Garantie haben.Ich würde auf jeden Fall noch mal zue Werkstatt fahren.
     
  10. #9 dllwurst, 15.01.2016
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    326
    Zustimmungen:
    3
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Ja es gibt keinen Gaszug mehr wie früher, aber das Pedal hat trotzdem mechanische Komponenten, sonst könnte man es ja nicht bewegen. Vielleicht solltest du mal eine andere Werkstatt aufsuchen.
     
  11. #10 dathobi, 15.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.650
    Zustimmungen:
    893
    Kilometerstand:
    118830
    Die nur eine Achse beinhaltet...
     
  12. #11 topgun275, 15.01.2016
    topgun275

    topgun275

    Dabei seit:
    12.10.2009
    Beiträge:
    847
    Zustimmungen:
    256
    Fahrzeug:
    Skoda Fabia III 1.2 TSI 5J Style 110 PS
    Kilometerstand:
    11000
    Korrekt, beim Treten des Pedals wird nur der Stift, der mit dem Poti verbunden ist, verschoben. Also ist entweder das Poti defekt oder es hakt ein bisschen. Ein Tropfen Öl oder ein Stoss Silikonspray auf das "Gelenk" haben da schon Wunder gewirkt. Du kannst das Pedal aber auch auf Garantie tauschen lassen,sind meiner Meinung nach nur ein paar Minuten Arbeit, da es wie schon erwähnt, keinerlei mechanische Verbindung zum Auto hat, sondern nur eine Elektrische.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Sportheizer, 24.01.2017
    Sportheizer

    Sportheizer

    Dabei seit:
    30.10.2016
    Beiträge:
    870
    Zustimmungen:
    70
    Ich habe den Fabia 1.2 90 PS. Denke das mein Gaspedal einmal so und dann wieder anders reagiert bei gleicher Gaspedalstellung. Das nervt gewaltig beim Anfahren mit der Kupplung. Die Gasannahme ist manchmal ziemlich zäh. Was könnte das sein.
     
  15. IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    919
    Zustimmungen:
    100
    Fahrzeug:
    F III Combi TDI 90PS CZ-Import
    Werkstatt/Händler:
    Wartung: VW AH / gekauft bei europemobile
    Kilometerstand:
    2000
    1. Das ist ein elektronisches Gaspedal seit 17 Jahren beim Fabia, es wird nur der Wert weitergegeben, was dann wie beschleunigt, sagt die Elektronik und nicht mehr dein Gasfuß
    2. Es gab Probleme bei FIII mit dem Gaspedal, wurde bei manchen getauscht (steht auch hier im Forum)
     
    Sportheizer gefällt das.
Thema: Probleme mit dem Gaspedal
Die Seite wird geladen...

Probleme mit dem Gaspedal - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...