Probleme mit dem Gas annehmen!

Diskutiere Probleme mit dem Gas annehmen! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Skoda Felicia Bj.10/98 1.6l (der geliftete), wo ich Probleme habe mit den Gas. Beim starten geht der Leerlauf auf nur 500...

  1. #1 grüne Tomate, 15.11.2006
    grüne Tomate

    grüne Tomate Guest

    Hallo, ich habe einen Skoda Felicia Bj.10/98 1.6l (der geliftete), wo ich Probleme habe mit den Gas. Beim starten geht der Leerlauf auf nur 500 U/min, sozusagen kurz vorm ausgehen, es kann auch sein wenn ich ihn starte das er dann gleich bei 1100 U/min bleibt! Wenn man dann fährt ist die Drehzahl entweder normal oder der tourt bei 'Gas wegnehmen' nich ab oder erst sehr verzögert! Und das vorallen auch Temperatur unabhängig. Oder es kommt auch vor das wenn ich ein bisschen das Gas wegnehme der erbrupt abtourt und bei leicht gasgeben anruckt! Kann mir bitte jemand nen Tipp geben woran da liegen kann, bitte helft mir!
    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaschrauberPF, 16.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    Fehlerspeicher schon ausgelesen?? dann Drosselklappe reinigen und grundeinstellen... zusätzlich Kühlmitteltemperaturgeber prüfen....
     
  4. #3 oimel4all, 16.11.2006
    oimel4all

    oimel4all

    Dabei seit:
    18.09.2006
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Schönefeld Deutschland
    Fahrzeug:
    Skoda Yeti 1.4 TSI Greentec BJ 2012
    Kilometerstand:
    500
    Hatte vor kurzem ähnliche Probleme.
    Drosselklappe gereinigt, Grundeinstellungen vorgenommen. Fertig!

    Seitdem läuft er wieder problemlos. :hexe:
     
  5. #4 SkodaschrauberPF, 16.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    es sei noch angemerkt,bevor eine Grundeinstellung der Drosselklappe durchgeführt wird, MÜSSEN die alten Lernwerte im Motorsteuergerät gelöscht werden,viele vergessen das!!! und wenn das nicht durchgeführt wird,läuft er genauso beschißen wie vorher...
     
  6. #5 grüne Tomate, 16.11.2006
    grüne Tomate

    grüne Tomate Guest

    Ich hatte erst das Problem im Winter, da hielt er nicht die Drehzahl wenn's sehr kalt war, sie ging dann immer rauf und runter! Erst wenn ich nen bisschen gefahren bin und er warm war, lief er wieder Problemlos. Ja, habe die Drosselklappe reinigen lassen und die Verteilerkappe wurde auch gleich mit gereinigt. Das war vor etwa nem halben Jahr. Temperatur von der Kühlflüssigkeit glaub ich is okay, da in der Anzeige der Temperaturwert so wie immer ist. Fehlerspeicher wurde auch mit gelöscht nach der Reinigung. Das Problem war danach aber erstmal weg und erst vielleicht seit etwa knapp einem Monat wieder da, nur etwas schlimmer.
     
  7. #6 SkodaschrauberPF, 16.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    das hatt nix zusagen, der Geber kann trotzdem unplausible Werte ans Motorsteuergerät liefern, welcher Fehler war denn im Feherspeicher abgelegt??? der Kühlmitteltemperaturgeber ist auch so ein heißer Kandidat
    bei dein Fehlerbild.
     
  8. #7 grüne Tomate, 16.11.2006
    grüne Tomate

    grüne Tomate Guest

    Tja ne gute Frage, leider hatte meine Frau den Wagen in die Werkstatt gebracht gehabt und da bin ich davon ausgegangen das der Wagen wieder funktioniert und das das Problem behoben ist. Der Kühlmitteltemperaturgeber wo ist der denn etwa befestigt? Am Motor (wenn ja wo etwa) oder am Kühler (ab ich glaub da dran is nur der Termoschalter)?
     
  9. #8 SkodaschrauberPF, 17.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    der Kühlmitteltemperaturgeber sitzt auf der rechten Seite des Motors unterhalb vom Zündverteiler (wo die Zündkabeln zu den einzelnen Kerzen gehen) der Temperaturgeber hatt einen 4 poligen Stecker. der Temperaturgeber ist mit einer Klammer gesichert,die einfach entfernen,und den Geber rausziehen (vorher den Ausgleichsbehälter kurz öffnen,zwecks Druckausgleich).

    ps. lass dir beim nächsten Fehler auslesen mal ein Ausdruck geben.
     
  10. #9 grüne Tomate, 17.11.2006
    grüne Tomate

    grüne Tomate Guest

    Ah, ich glaub ich weis jetzt welcher das is. Danke. Ja werd ich das nächste mal machen und mir den Ausdruck geben lassen. Werd mal bei meinem Skoda Autohaus des Vertrauens morgen nach arbeit vorbei fahren und mit den Geber holen und einbauen. Malsehen ob dann das Problem gelöst ist! :beten:
     
  11. #10 SkodaschrauberPF, 17.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    währe es nicht besser,erstmal den Fehlerspeicher kurz auslesen zulassen?? :zwinker: um zuschaun ob evt. noch was anderes an Fehlern gespeichert wurde!!! wie gesagt der Tempgeber ist ein heißer Kandidat,aber es kann u.a. noch andere Ursachen haben,und bevor du unötige Teile kaufst (der Geber ist zwar nicht teuer um die 15€ aber trotzdem),wird ich erstmal per FSP auslesen,und Messwerteblock lesen,prüfen obs wirklich daran liegt. wenn du noch Fragen hast stehe ich gern zu verfügung.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 grüne Tomate, 17.11.2006
    grüne Tomate

    grüne Tomate Guest

    Okay werd ich machen, denn Fehlerspeicher auslesen. Falls es noch weitere Probleme geben sollte komm ich gern auf dich zurück! Danke dir erstmal :hoch:
     
  14. #12 SkodaschrauberPF, 17.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    nix zu danken,dafür sind wir doch da!!! ;-)
     
Thema: Probleme mit dem Gas annehmen!
Besucher kamen mit folgenden Suchen
  1. 1.2 tsi drosselklappe yeti reinigen

Die Seite wird geladen...

Probleme mit dem Gas annehmen! - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...