Probleme mit dem Gas annehmen nach Start

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von torbo, 30.12.2005.

  1. torbo

    torbo

    Dabei seit:
    04.03.2004
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Saarland
    Hallo,
    habe bei diesen Witterungsverhältnissen das Problem, dass ungefähr 1-2 Minuten nach dem Starten der Motor nur noch schwer Gas annimmt. Um den selben Effekt wie früher zu erreichen muss das Gaspedal ganz schön weit durchgetreten werden.

    Hat jemand von Euch ähnliche Erfahrungen...???

    Torsten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Akkin

    Akkin Guest

    Öl kalt , höhere Reibung, ist das nicht bei jedem Motor so ?
     
  4. #3 Pampersbomber, 30.12.2005
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Das hat damit nichts zu tun... dann müßte der Wagen ja schon schlecht anspringen...
    Vielleicht liegts am Kaltlaufregler...

    Schönen Gruß !
    Stefan
     
  5. #4 wipeout6, 03.01.2006
    wipeout6

    wipeout6

    Dabei seit:
    10.10.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Ich kenn das als normales "Leiden" bei den Pumpe-Düse Motoren.

    Vor meinem O² 2.0TDI hab ich für 170.000km nen 1.9TDI Passat gefahren, da war das noch schlimmer.
    Im Octi ists erträglich, aber immer noch da.

    Ich fahr allerdings anfangs behutsam, und versuch nicht auf Teufel komm raus so loszukommen wie mit warmem Motor.

    Sascha
     
  6. Gustl

    Gustl Guest

    @torbo

    Hallo,

    kann ich nur bestätigen. (1.9TDI DSG) Fuhr vorher einen Benziner, der war deutlich besser in der Warmlaufphase zu bewegen.

    Gruß

    Gustl
     
  7. torbo

    torbo

    Dabei seit:
    04.03.2004
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Saarland
    ...ich hatte vorher auch einen Benziner (2.0) und kannte das Problem auch nicht
    von einem Bekannten habe ich erfahren das es das "Turbo-Loch" sein soll, welches bei kaltem Dieselmotor zu diesem Problem führen kann...

    eigentlich vermisse ich nur die Leistung beim Ausfahrt aus meinem Grundstück, da die Ausfahrt bergauf geht und ich nach den ersten paar Metern mehr Gas geben muss, was manchmal schon dazu führte, das bei ca. 1500 Umdrehungen die NM kräftig zuschlagen ...und da könnt ihr euch ja vorstellen wie schnell der dann abgeht...(natürlich nur die die schonmal einen 2.0 TDI mit DSG haben fahren konnten :])
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit dem Gas annehmen nach Start

Die Seite wird geladen...

Probleme mit dem Gas annehmen nach Start - Ähnliche Themen

  1. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  2. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  3. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  4. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...