Probleme mit dem Ausrücklager der Kupplung

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von SLKBerlin, 27.10.2008.

  1. #1 SLKBerlin, 27.10.2008
    SLKBerlin

    SLKBerlin

    Dabei seit:
    27.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem mit der Kupplung.
    Und zwar rückt das Ausrücklager der Kupplung nicht vom Kupplungskorb zurück. Kann ehrlich gesagt auch kein Mechanismus erkennen wie z.B. eine Feder die das Lager zurück holt.
    Durch die Vorspannungsfeder am Kupplungspedal wird die ganze Zeit das Ausrücklager leicht gegen den Korb gedrückt und das Pedal ist somit auch schon leicht eingedrückt.

    Wenn ich den Kupplungzug aushänge kann ich somit den Kupplungshebel frei bewegen. ?(

    Habe gerade erst eine neue Kupplung verbaut da das Ausrücklager defekt war....wahrscheinlich wegen dem selben Problem.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SKODA DOC, 27.10.2008
    SKODA DOC

    SKODA DOC Guest

    Was fürn Modell? Motor? Getriebe?

    Tut mir leid aber meine Glaskugel is ausser Betrieb.
     
  4. #3 SLKBerlin, 28.10.2008
    SLKBerlin

    SLKBerlin

    Dabei seit:
    27.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Oh....nicht bedacht. :rolleyes:

    Ist ein 96er mit 1,3l. Soweit ich das hier im Forum erfahren konnte, sollen die Getriebe alle gleich sein und nur die Kupllungsscheibe unterschiedlich dimensoniert sein.

    Wäre klasse wenn sich jemand damit auskennen würde, sonst ist das neue Lager auch bald wieder kaputt. ;(
     
  5. #4 SLKBerlin, 28.10.2008
    SLKBerlin

    SLKBerlin

    Dabei seit:
    27.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Kennt sich denn niemand mit der Kupplung aus beim Feli???? ?( :(
     
  6. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    ja eigentlich schon

    aber das Problem kenn ich nicht, vll. hat sich das Lager auch einfach nur ausgehakt ?
     
  7. #6 SLKBerlin, 29.10.2008
    SLKBerlin

    SLKBerlin

    Dabei seit:
    27.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Lager muss noch richtig sitzen sonst würde die Kupplung ja nicht mehr vernünftig trennen. Der obere Sicherungsstift ist auch korrekt drin. :(

    Es muss doch irgendeine Feder geben die das Lager zurück holt. ?(

    Was macht den euer Kupplungshebel wenn ihr den Bauntenzug von der Kupplung aushakt...könnte ihr den Hebel frei bewegen oder wird dieser zurück gedrückt. Dauert nur nen paar Sekunden das mal zu testen.

    Hat jemand Fotos von seinem Getriebe mit der Lagergabel, Hebel usw.

    Bin für jede Hilfe dankbar.
     
  8. #7 SLKBerlin, 04.11.2008
    SLKBerlin

    SLKBerlin

    Dabei seit:
    27.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ich war heut nochmal beim Freundlichen und habe mit ihm im Ersatzteiltool nach irgendetwas wie einer Rückholfeder (gibts älteren bei VW-Kupplungen) gesucht aber nicht gefunden. X(

    Kann es sein das die Kiste so billig gebaut wurde, das soetwas garnicht vorgesehen wurde. ?(

    Scheinbar kennt ja auch niemand so ein Teil oder es kennt sich niemand mit der Kupplung aus. ?(

    Ick werd irre....scheiß Karre. :cursing:
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Du hast schon eine Zugfeder oben auf dem Getriebe, an dem der Kupplungshebel eingehangen ist. Vll. ist die bei Dir "weggesprungen" ? Ich werfe morgen mal einen Blick auf mein "Referenzobjekt" ....
     
  11. #9 SLKBerlin, 04.11.2008
    SLKBerlin

    SLKBerlin

    Dabei seit:
    27.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Jup, ist drin. Hab sogar eine neue beim Freundlichen gekauft und montiert da die alte offenbar nicht orginal war und ich dachte das es vielleicht daran liegt. Aber die Feder wird ja genau mittig an der Welle vom Kupplunghebel eingehangen. Kann mir kein wirklichen Sinn erklären. :wacko:

    Wäre super nett wenn du mal einen Blick bei dir werfen könntest. :thumbsup:
     
Thema:

Probleme mit dem Ausrücklager der Kupplung

Die Seite wird geladen...

Probleme mit dem Ausrücklager der Kupplung - Ähnliche Themen

  1. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  2. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  3. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  4. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  5. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...