Probleme mit dem Anlasser bei leicht abgekühltem Motor

Diskutiere Probleme mit dem Anlasser bei leicht abgekühltem Motor im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe seit Montag ein Problem mit dem Anlasser, als ich von Frankreich aus heim gefahren bin und wie gewohnt beim Europapark Rust schön...

  1. #1 flarepurg, 25.07.2008
    flarepurg

    flarepurg

    Dabei seit:
    25.07.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Rödermark 63322 Hessen
    Fahrzeug:
    Skoda Octavia Kombi RS II, 2l TDI 170PS, Schwarz +Dachreling +Var.Ladeboden + Geschw.Regelanlage +SunSet
    Werkstatt/Händler:
    Fleischhauer, Köln
    Kilometerstand:
    18000
    Hallo,

    ich habe seit Montag ein Problem mit dem Anlasser, als ich von Frankreich aus heim gefahren bin und wie gewohnt beim Europapark Rust schön beim King mein Päußchen gemacht habe und danach wieder weiter fahren wollte hatte ich erstmals ein Problem mit dem Anlasser. Wie ich zuhause angekommen min, ausgeladen hatte und nochmal los wollte um ne Kiste Bier (Abendessen) holen wollte hatte ich gleich wieder das selbe Problem.

    Dabei ist mir aufgefallen, dass jedes Mal wenn das Auto warm ist und nicht länger als max. 20min steht, ich schwierigkeiten mit dem Anlasser hatte. Teilweise dauerte es bis zu 5 Sec. oder gar drei Versuche bis das Auto angesprungen ist.

    Ich habe mich daraufhin zu meiner Werkstatt des Vertrauens begeben und die mal gefragt woran das liegen könnte. Die Antwort auf diese Frage ist, dass der Anlasser wohl abhängig von der Motortemperatur mal mehr bzw. mehr Saft gibt um das Auto anzulassen und dieses Bauteil bei Mir wohl defekt ist. Die Zündanlage wird mir jetzt auf Garantie ausgetauscht. Ich hoffe, dass sich das Problem damit erledigt hat. Der Händler meinte er hätte schoneinmal einen Kunden gehabt, der das gleiche Problem hatte.

    Also, falls einer von Euch ein ähnliches Problem haben sollte wird er vielleicht durch meinen eher laienhaften Thread ein wenig schlauer und weis genau was zu tun ist. Werkstatt, stress schieben, auf Garantie austauschen lassen..
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 25.07.2008
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.336
    Zustimmungen:
    224
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Zum Thema Anlasser hat der Skoda-Händler ein schönes Testprogramm auf dem VAS 5xxx.Da wird die Anlasserdrehzahl geprüft,dann die Massepunkte im Motorraum gereinigt und die Anlasserdrehzahl erneut geprüft.

    Das selbe Problem ist auch bekannt bei Golf V ,Passat 3C etc.Dort sind es meistens die Massepunkte,selten der Anlasser selber.
     
  4. #3 flarepurg, 27.07.2008
    flarepurg

    flarepurg

    Dabei seit:
    25.07.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Rödermark 63322 Hessen
    Fahrzeug:
    Skoda Octavia Kombi RS II, 2l TDI 170PS, Schwarz +Dachreling +Var.Ladeboden + Geschw.Regelanlage +SunSet
    Werkstatt/Händler:
    Fleischhauer, Köln
    Kilometerstand:
    18000
    Reperatur wurde vorgenommen, Problem besteht weiterhin.
    Werde dann morgen mal wieder zum freundlichen gehen und schauen was der sagt...
     
Thema:

Probleme mit dem Anlasser bei leicht abgekühltem Motor

Die Seite wird geladen...

Probleme mit dem Anlasser bei leicht abgekühltem Motor - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  4. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...