Probleme mit dem Anlasser bei leicht abgekühltem Motor

Diskutiere Probleme mit dem Anlasser bei leicht abgekühltem Motor im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe seit Montag ein Problem mit dem Anlasser, als ich von Frankreich aus heim gefahren bin und wie gewohnt beim Europapark Rust schön...

  1. #1 flarepurg, 25.07.2008
    flarepurg

    flarepurg

    Dabei seit:
    25.07.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Rödermark 63322 Hessen
    Fahrzeug:
    Skoda Octavia Kombi RS II, 2l TDI 170PS, Schwarz +Dachreling +Var.Ladeboden + Geschw.Regelanlage +SunSet
    Werkstatt/Händler:
    Fleischhauer, Köln
    Kilometerstand:
    18000
    Hallo,

    ich habe seit Montag ein Problem mit dem Anlasser, als ich von Frankreich aus heim gefahren bin und wie gewohnt beim Europapark Rust schön beim King mein Päußchen gemacht habe und danach wieder weiter fahren wollte hatte ich erstmals ein Problem mit dem Anlasser. Wie ich zuhause angekommen min, ausgeladen hatte und nochmal los wollte um ne Kiste Bier (Abendessen) holen wollte hatte ich gleich wieder das selbe Problem.

    Dabei ist mir aufgefallen, dass jedes Mal wenn das Auto warm ist und nicht länger als max. 20min steht, ich schwierigkeiten mit dem Anlasser hatte. Teilweise dauerte es bis zu 5 Sec. oder gar drei Versuche bis das Auto angesprungen ist.

    Ich habe mich daraufhin zu meiner Werkstatt des Vertrauens begeben und die mal gefragt woran das liegen könnte. Die Antwort auf diese Frage ist, dass der Anlasser wohl abhängig von der Motortemperatur mal mehr bzw. mehr Saft gibt um das Auto anzulassen und dieses Bauteil bei Mir wohl defekt ist. Die Zündanlage wird mir jetzt auf Garantie ausgetauscht. Ich hoffe, dass sich das Problem damit erledigt hat. Der Händler meinte er hätte schoneinmal einen Kunden gehabt, der das gleiche Problem hatte.

    Also, falls einer von Euch ein ähnliches Problem haben sollte wird er vielleicht durch meinen eher laienhaften Thread ein wenig schlauer und weis genau was zu tun ist. Werkstatt, stress schieben, auf Garantie austauschen lassen..
     
  2. #2 skodabauer, 25.07.2008
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.403
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Zum Thema Anlasser hat der Skoda-Händler ein schönes Testprogramm auf dem VAS 5xxx.Da wird die Anlasserdrehzahl geprüft,dann die Massepunkte im Motorraum gereinigt und die Anlasserdrehzahl erneut geprüft.

    Das selbe Problem ist auch bekannt bei Golf V ,Passat 3C etc.Dort sind es meistens die Massepunkte,selten der Anlasser selber.
     
  3. #3 flarepurg, 27.07.2008
    flarepurg

    flarepurg

    Dabei seit:
    25.07.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Rödermark 63322 Hessen
    Fahrzeug:
    Skoda Octavia Kombi RS II, 2l TDI 170PS, Schwarz +Dachreling +Var.Ladeboden + Geschw.Regelanlage +SunSet
    Werkstatt/Händler:
    Fleischhauer, Köln
    Kilometerstand:
    18000
    Reperatur wurde vorgenommen, Problem besteht weiterhin.
    Werde dann morgen mal wieder zum freundlichen gehen und schauen was der sagt...
     
Thema:

Probleme mit dem Anlasser bei leicht abgekühltem Motor

Die Seite wird geladen...

Probleme mit dem Anlasser bei leicht abgekühltem Motor - Ähnliche Themen

  1. Pfeifendes Geräusch aus dem Motorraum bei warmen Motor - Ursache unklar

    Pfeifendes Geräusch aus dem Motorraum bei warmen Motor - Ursache unklar: Halo zusammen, seit einigen Wochen kann ich bei warmen Motor (nach ca. 10 Minuten Fahrt) ein pfeifendes Geräusch aus dem Motorraum hören, vor...
  2. Fenster/Schiebedach öffnen ohne den Motor einzuschalten

    Fenster/Schiebedach öffnen ohne den Motor einzuschalten: Hallo, mich nervt es wenn der Wagen irgendwo abgestellt wird und man vergessen hat vorher die Scheiben zu senken oder das Dach zu öffnen, das...
  3. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  4. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  5. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...