Probleme mit dem Abgas (Partikelfilter)

Diskutiere Probleme mit dem Abgas (Partikelfilter) im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo !!! Ich habe mich nun angemeldet , weil ich ein Problem mit meinem Roomi habe: Ich fahre nun schon 3,5Jahre einen Roomster 1,4TDI...

  1. #1 Roomiblau, 03.07.2010
    Roomiblau

    Roomiblau

    Dabei seit:
    03.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo !!!



    Ich habe mich nun angemeldet , weil ich ein Problem mit meinem Roomi
    habe:



    Ich fahre nun schon 3,5Jahre einen Roomster 1,4TDI 80PS mit
    Partikelfilter.

    Bisher bin ich mit dem Roomi sehr zufrieden ! :)
    :) :)




    -Aber vor 5 Wochen ging die gelbe
    Motorleuchte
    an("Abgas Werkstatt" zeigt das Maxi DOT
    Display),dann machte ich ein Werkstatttermin.Kurz vorm

    Werkstatttermin ging die Motorleucht aus. Fehlerspeicher wurde
    ausgelesen : Sensor vom Differenzdruck Partikelfilter gab
    Alarm,Fehlerspeicher

    wurde gelöscht , weil der Alarm ja weg war.

    -Vor 2 Wochen wieder gelbe
    Motorleuchte
    an("Abgas Werkstatt" zeigt das Maxi DOT
    Display).Werkstatttermin gemacht.

    Vor dem Werkstatttermin ging zum erstenmal seit dem ich den Roomi habe
    die Patikelfilterlampe an
    (nachdem ich von der Autobahn nach einer

    langen Autobahnfahrt kam).

    Also wieder auf die Autobahn Partikelfilter freifahren , 5.Gang zwischen
    2000-3000 Umdrehungen.

    Kein Erfolg , Vorglühlampe
    blinkte
    ("Motorstörung Werkstatt" zeigt das Maxi DOT Display).

    -Werstatt: Sensor Differenzdruck Partikelfilter wurde
    erneuert.Partikelfilter mit großer Mühe freigefahren .



    -Gestern nach 2 Wochen ging Partikelfilterlampe
    und direkt Vorglühlampe
    wieder an ( "Motorstörung Werkstatt"),also keine Chance zum freifahren.

    Trotzdem bin ich direkt auf die Autobahn gefahren , dort ging dann
    zusätzlich wieder die gelbe
    Motorleucht
    an.



    Am Montag werde ich dann mal wieder in der Werkstatt anrufen für einen
    Termin ! :(



    Frage : Hat von Euch schon einmal dieses Problem gehabt ?



    Gruß Michael
     
  2. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!!

    Sensor nochmal erneuern , Motor Steuergerät Update und Regenerationsfahrt , dann sollte alles laufen.

    mfg. .. 8)
     
  3. #3 jan_borbeck, 03.07.2010
    jan_borbeck

    jan_borbeck

    Dabei seit:
    12.04.2009
    Beiträge:
    163
    Zustimmungen:
    10
    Ort:
    CH-Zürich
    Fahrzeug:
    OIII RS, DSG, TSI
    Kilometerstand:
    100
    Hallo,

    ganz genau das selbe Probleme habe ich seid heute auch. Scheint ja dann nichts "ernsthaftes" zu sein. Ganz besonders da heute meine Werkstatt nicht offen hat.

    Ich dachte zuerst das evtl. mit dem Drucksensor für Abgas zu tun hat, da der am Mittwoch bei mir auf Garantie getauscht wurde ( ebenfalls Fehlermeldung).

    Oder erkennt jemand da vielleicht einen Zusammenhang?

    lg
     
  4. #4 carlos230457, 03.07.2010
    carlos230457

    carlos230457

    Dabei seit:
    20.09.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1,4 TDI DPF 80ps
    Werkstatt/Händler:
    Freie Werkstadt meines Vertrauens
    Kilometerstand:
    192000
    Hallo zusammen ,genau das selbe hatte ich Letzten Monat auch,Differenzdruckwächter wurde getauscht und schon ist alles wieder ok, :thumbsup: bei mir Leuchteten genau die selben Lampen ,mal gingen sie aus dann wieder an,aber jetzt ist alles ok,denn bei ca 90% Autobahn konnte ich mir nicht vorstellen das mein Filter zu sei.


    Also viel Glück .

    LG Carlos
     
  5. #5 shorty2006, 03.07.2010
    shorty2006

    shorty2006 Guest


    ja. alles nachlesbar im tagebuch (siehe signatur)

    wichtig: nach dem sensorwechsel und der darauffolgenden regeneration, welche die werkstatt macht. fragen wie hoch der aktuelle rußeintrag ist!!!
     
Thema:

Probleme mit dem Abgas (Partikelfilter)

Die Seite wird geladen...

Probleme mit dem Abgas (Partikelfilter) - Ähnliche Themen

  1. 1,6 TDI Abgas Update

    1,6 TDI Abgas Update: Hat schon jemand das Update für den Rapid 1,6 TDI mit 90 PS installieren lassen und wie sind ggf die Erfahrungen ? Habe gerade entsprechende...
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  4. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  5. Octavia III Probleme beim verbinden mit Android Auto

    Probleme beim verbinden mit Android Auto: Hallo, ich habe gerade ein seltsames Problem bei der Einrichtung von Android Auto und einem Samsung S8. Zuerst habe ich Android Auto durch...