Probleme mit Bremsscheibe / neuen Wintereifen

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von karatekatadvd, 08.10.2008.

  1. #1 karatekatadvd, 08.10.2008
    karatekatadvd

    karatekatadvd

    Dabei seit:
    11.04.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo alle zusammen, ich habe folgendes Problem:

    Bei unserem Skoda Octavia Kombi 1.9 Tdi 4x4 (Bj. 2004) wurde letztes Wochenende bei ATU neue Winterreifen (Michelin Alpine 3) auf unseren vorhandenen Winteralufelgen aufgezogen. Vorher waren dort Continental Winter Contact TS 810 drauf.

    Mit den neuen Reifen haben wir festgestellt das, wenn man in Links- oder Rechtskurven fährt, man von vorne ein Geräusch hört das am ehesten mit „Bop-Bop-Bop-Bop“ beschrieben werden kann. Mit den Sommerreifen hörte man dieses Geräusch nicht.

    Auf Nachfrage bei ATU sagte man das es einerseits daran liegen würde das dieses Geräusch wohl auch vorher schon da war, man es jetzt aber durch die besonders laufruhigen Michelin-Reifen eher wahrnimmt und das dieses Geräusch von einer verzogenen Bremsscheibe herrührt. Der Werkstattmeister hatte meiner Frau (ich war leider nicht dabei) auf einem Ausdruck auch gezeigt das auf deren Bremsenprüfstand die linke Seite wohl ok war, die rechte Seite dagegen unregelmäßig. Die Bremsscheiben + Bremsbeläge wurden im April 2007 an der Vorderachse erneuert, seitdem habe die Scheiben und Beläge rund 35000 km runter.

    Die Bremsscheiben + Bremsbeläge der Hinterachse wurden vor rund 3Monaten erneuert.

    TÜV und AU wurden vor 2 Wochen gemacht.

    Was hilft gegen dieses Geräusch? Wechsel der Bremsscheiben vermute ich mal?



    Wäre für ein paar Antworten dankbar
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SKODA DOC, 08.10.2008
    SKODA DOC

    SKODA DOC Guest

    Guck mal ob die Radschrauben überhaupt richtig fest sind. Sind da Alufelgen vom Zubehör drauf? Haste die richtigen Radschrauben drin? Lass dir nix von wegen Bremsscheiben erzählen. Die wollen dich nur schröpfen. Lass die Sommerreifen drauf machen und guck ob das Geräusch weg ist.
     
  4. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Wenn die beim Auswuchten irgendwelche überdimensionalen Gewichte am Felgenrand angeschlagen haben, kann es vorkommen, das diese bei der Radumdrehung irgendein Achsteil berühren könnten. Hatte ich mal beim Favorit. Schau einfach mal nach.

    Und laß es nicht unbedingt bei ATU machen ....
     
  5. #4 karatekatadvd, 09.10.2008
    karatekatadvd

    karatekatadvd

    Dabei seit:
    11.04.2007
    Beiträge:
    12
    Zustimmungen:
    0
    @Skoda Doc: Alufelgen sind auch von ATU gewesen, wie gesagt mit den Conti Winterreifen hatte man nix gehört. Radschrauben sind eigentlich auch die richtigen gewesen. Werde wohl auf die VA mal die Sommerreifen draufziehen und dann man schauen.


    @skomo: Schaue ich mir mal an.


    Danke erst mal für die Antworten.



    cu
     
  6. #5 karatekatadvd, 09.10.2008
    karatekatadvd

    karatekatadvd

    Dabei seit:
    11.04.2007
    Beiträge:
    12
    Zustimmungen:
    0
    So, wollte nicht warten und hatte eben mal die Sommerreifen draufgezogen. Resultat: Geräusch ist weg. Morgen geht`s zu ATU, mal sehen was sie dazu sagen... X(



    cu
     
  7. #6 thegrossa, 09.10.2008
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    ?( Dann lass mal hören, was man dort davon hält. Interessiert mich.
     
  8. #7 felicianer, 09.10.2008
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.084
    Zustimmungen:
    297
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Die werden dir sicher sagen, dass du unbedingt neue Bremsen brauchst ;)
     
  9. #8 karatekatadvd, 11.10.2008
    karatekatadvd

    karatekatadvd

    Dabei seit:
    11.04.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Kurzes Vorwort: Nachdem meine Frau ja schon am Montag mit dem Problem bei ATU gewesen ist und der Werkstattmeister eine Probefahrt gemacht hatte, hatte der Werkstattmeister ja gesagt das das Geräusch von einer verzogenen Bremsscheibe herrühren würde. Die Frage meiner Frau warum man das Geräusch dann nicht auch mit den Sommerreifen hören würde, hat er mit dem anderen Fahrverhalten der Michelinreifen gegenüber unserer Conti-Somerreifen erklärt. Da wir uns damit aber nicht zufrieden geben wollten, habe ich am Donnerstag abend noch mal die Sommerreifen draufgesteckt. Am Freitag nachmittag hatte wir unseren Termin. Der Filialleiter, dem meine Frau (als sie den Termin machte) das Problem auch noch mal am Telefon beschrieb, glaubt übrigens auch nicht das das die Bremsen seien.

    Wir also am Freitag nachmittag dort angekommen, das erste was wir dann von Werkstattmeister hörten war sein Gejammer das ich ja die Sommerreifen wieder draufgesteckt hätte und er jetzt erst wieder die Winterreifen (die wir im Kofferraum dabei hatten) draufstecken musste, damit er eine Probefahrt machen und das Geräusch lokalisieren konnte. Meine Frau und ich haben ihn darauf hin nur entgeistert angesehen und gesagt das er doch bereits am Montag damit gefahren sei und dort schon das Geräusch erkannte hatte! Nein, er müsse erst die Winterreifen wieder draufstecken lassen und eine Probefahrt machen. Meiner Frau ist darauf hin so langsam aber sicher die Hutschnur geplatzt, was man auch prima an ihrem Tonfall merken konnte. Ob sich der Meister nicht vorstellen könne das wir nichts besseres zu tun hätten als unsere Freizeit dort zu verbringen??? Wir hatte nämlich am Samstag der vorherigen Woche, als die Michelin Wintereifen draufgezogen wurden, trotz Termin 2 Stunden warten müssen, weil einfach andere Leute zwischengeschoben wurden. Dann musste meine Frau den Montag drauf wieder 1,5 Stunden verbringen um das Geräusch zu lokalisieren und jetzt am Freitag hieß es schon wieder warten. Eigentlich hatten wir gedacht, das wir dann wie andere auch einfach dazwischengeschoben werden... Der Werkstattmeister hat sich leider auch weiterhin ziemlich zickig angestellt und war nicht davon abzubringen das es die Bremsscheiben seien. Nachdem dann ein anderer Kollege aus der Werkstattcrew ebenfalls eine Probefahrt mit den Michelin Winterreifen gefahren war (der war übrigens nicht der Meinung das es die Bremsen sind) war der Meister dann mittlerweile auch der Ansicht das es auch die Antriebswelle oder das Radlager sein könnten...

    Mittlerweile war der Kollege aus der Werkstattcrew auf die gute Idee gekommen auf die VA doch mal einen anderen Hersteller draufzuziehen. Der Werkstattmeister sich natürlich wieder geziert, aber zum Glück hatte der andere Kollege nicht lockergelassen und so wurden auf die Vorderachse zwei Conti Winter Contact TS 830 (die 810er hatten wir vorher als Winterreifen) gezogen. Daraufhin haben der Kollege und ich eine Probefahrt gemacht, erst er, dann ich.

    Resultat: Ich habe das Geräusch nicht mehr gehört, der Kollege aus der Werkstattcrew auch nicht. Darauf hin wurden auf die HA ebenfalls die 830er gezogen und seitdem ist Ruhe. Oder mit anderen Worten: Mein Octavia mag anscheinend die Michelin nicht. :)

    cu
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hallo!

    Diese dummen Diskussionen der Werkstattkette kommen mir irgendwie bekannt vor, BESTENSS!!

    Kein Wunder, daß die Kette schon kurz vor der Pleite stand und nur mit riesigen Krediten nochmal gerettet werden konnte.

    Nie wieder!

    Gruß Michal
     
  12. #10 JulianStrain, 11.10.2008
    JulianStrain

    JulianStrain

    Dabei seit:
    28.07.2008
    Beiträge:
    1.342
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 2 Kombi, 70Ps Dreizylinder
    Auch nicht unmöglich das bei der Montage ein Reifen beschädigt wurde.
     
Thema:

Probleme mit Bremsscheibe / neuen Wintereifen

Die Seite wird geladen...

Probleme mit Bremsscheibe / neuen Wintereifen - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Neuer Superb starkes Abrollgeräusch bitte hilfe

    Neuer Superb starkes Abrollgeräusch bitte hilfe: Hallo zusammen, Ich bin Neu in diesem Forum und fahre seit einer Woche einen Neuen Superb Kombi 2. TDI 190 PS Style. Von Anfang an als ich Ihne...
  4. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  5. Privatverkauf Pekatronic AKS 800 (Neu) für Keyless Entry

    Pekatronic AKS 800 (Neu) für Keyless Entry: Verkaufe eine Pekatronic AKS 800 Heckklappensteuerung 3200-8002 Sie liegt bei mir seit über einem Jahr OVP rum und ich komme zeitlich nicht dazu,...