Probleme mit Bremsen (Sporadisch)

Diskutiere Probleme mit Bremsen (Sporadisch) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo. Ich habe mit meinen Skoda Octavia Baujahr 2016 sporadisch ein Problem mit den Bremsen. Alle 3-4 Wochen (halt sporadisch) funktioniert die...

  1. #1 Meditek, 03.05.2017
    Meditek

    Meditek

    Dabei seit:
    10.09.2015
    Beiträge:
    22
    Zustimmungen:
    1
    Hallo.
    Ich habe mit meinen Skoda Octavia Baujahr 2016 sporadisch ein Problem mit den Bremsen. Alle 3-4 Wochen (halt sporadisch) funktioniert die Bremse sehr schwergängig und der Wagen rollt trotz gedrückter Bremse weiterhin. Wenn ich den Wagen mehrfach neustarte funktioniert es wieder. Das Problem habe ich eigentlich nur wenn ich morgens losfahre als wenn er noch kalt ist. Manchmal begleitet mit Start/Stop Fehler im Display. Letze Aussage meiner Werkstatt war das kein Fehler gefunden wurde. Vielleicht hat einer das gleich Problem schon mal gehabt.
    Gruß
    Matze
     
  2. #2 Hannes_H, 03.05.2017
    Hannes_H

    Hannes_H

    Dabei seit:
    10.04.2017
    Beiträge:
    52
    Zustimmungen:
    37
    Ort:
    Dresden
    Fahrzeug:
    Skoda Octavia RS MJ2018 2.0 TDI DSG 4x4
    Werkstatt/Händler:
    Skoda Autohaus Dresden Nord GmbH
    Kilometerstand:
    4790
    Könnte auch ein leck im Unterdruck System sein, verursacht zb durch einen Marder.

    Bremskraftverstärker ist ja Unterdruck beaufschlagt. So wie es von deinem Schreiben klingt, könnte das zutreffen, da das Fahrzeug ja im Problemfall vorher eine weile gestanden hat.

    Normalerweise sind im Unterdrucksystem mehrere Rückschlagventile verbaut, davon könnte auch eins eine Macke haben und schleichend der Unterdruck "abhauen".

    Start/Stop könnte da durchaus dann auch eine Fehlermeldung bringen, wenn die Umweltbedingunen nicht plausibel sind.

    Wäre zumindest ein Ansatz, was ich mir als Fehlerursache vorstellen könnte. Je genauer die Fehlerbeschreibung (direkt nach Motorstart...?) desto genauer kann man hier "Ferndiagnosen" machen bzw. Denkanstöße liefern :).

    Gesendet von meinem F8331 mit Tapatalk
     
  3. #3 Meditek, 03.05.2017
    Meditek

    Meditek

    Dabei seit:
    10.09.2015
    Beiträge:
    22
    Zustimmungen:
    1
    Hi
    Ja das Problem taucht direkt nach dem Motorstart beim ersten losfahren auf kalter zustand und noch nie wenn der Motor warm war. Die letzten Male begleitet von der Motorkontrollleuchte (blinkt) und halt dem Fehler Start/Stop. Letzte Woche ohne Fehlermeldung. Marder glaube ich persönlich nicht da ich das Problem bestimmt schon seit 4-5 Monaten habe und ich schon dreimal in der Werkstatt war (Inspektion.Ölservice). Da hätte man mir bestimmt was gesagt. Wenn ich in 5000 km wieder in die Werkstatt muß sollen die nochmal gucken. Aber halt schwierig wenn das Problem nur zwischendurch mal da ist.
    Gruß
     
  4. #4 arneboeses, 03.05.2017
    arneboeses

    arneboeses

    Dabei seit:
    12.06.2016
    Beiträge:
    124
    Zustimmungen:
    22
    Kilometerstand:
    7.600
    bezüglich Fehler Start/Stop: -> https://www.skodacommunity.de/threa...stopp-system-motorkontrollleuchte-mkl.112051/

    Bei mir (selbes Baujahr) war es ein Firmware Update der Motorsteuerung. Der Werkstattmeister meinte, dass VW bei diesem Fehler eine Anweisung zum FW Update herausgegeben hat.

    Das andere klingt für mich auch nach Druckverlust. Woher der kommt, kann nur das Orakel sagen oder die Werkstatt. Gerade, wenn du nach mehrmaligem Pumpen erst eine Bremsleistung bekommst, fehlt da Druck.
     
  5. beru

    beru

    Dabei seit:
    07.11.2014
    Beiträge:
    481
    Zustimmungen:
    226
    Ort:
    Vogtland
    Fahrzeug:
    ACC bis 210 km/h mit Spurhalte- und Wechselassistent, Area View 360°, beheizbares Lenkrad, Business Amundsen, dritte Sitzreihe, elektrische Heckklappe mit Komfortöffnung, Fernlichtassi, Kessy, 3-Zonen Climatronic, proaktiver Insassenschutz mit Seitenairbags hinten, Standheizung, Diebstahlwarnanlage, Canton Soundsystem, Parklenkassistent, Kodiaq RS Race blue, bestellt am 13.05.2020, gebaut am 25.06.2020, Auslieferung am 14.07.2020
    Werkstatt/Händler:
    bin treu, seit 1998
    Kilometerstand:
    ?
    Warum fährt der TE nicht in die Werkstatt? BJ 2016 sollte Garantie sein.
    Unvorstellbar, dass der Typ mit defekter Bremsanlage rumfährt. Hoffentlich schädigt er keinen Dritten.
    Meine Fresse!
    Problem ist seit 4-5 Monaten? Werkstatt findet vielleicht was, aber ich sag nichts. OMG lieber Gott, lass Hirn vom Himmel fallen.

    beru
     
    dirk11 gefällt das.
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.414
    Zustimmungen:
    1.903
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    171000
    Er war doch in der Bastelbude... jedenfalls würde ich mich da hinterklemmen und vorsichtig fahren, nen (auffahr-) unfall is glaube ich das letzte was der TE haben möchte.
     
  7. ED101

    ED101

    Dabei seit:
    21.05.2011
    Beiträge:
    213
    Zustimmungen:
    10
    Ort:
    L.E.
    Fahrzeug:
    Skoda Octavia Scout (MJ16)
    Ich kenne das Thema leider zu gut, das gibt es dann irgendwelche Kopien aus dem Handbuch von verzögertem Ansprechverhalten bei Nässe etc. Es hat mich fast 6 Monate gekostet und dann wurde das Auto gewandelt. Leider ist es nicht so einfach bei einem nicht nachvollziehbaren (sporadischen) Fehler Hilfe zu bekommen.
     
  8. KarlW

    KarlW

    Dabei seit:
    08.05.2017
    Beiträge:
    2
    Zustimmungen:
    3
    Hallo Meditec, hast du den Fehler mit der Bremse noch. Hatte das gleiche Problem, in der Werkstatt nur Fehlerspeicher ausgelesen, kein Fehler. Mechaniker ratlos. Habe Fehler nach langem suchen und probieren selbst gefunden bei mechanischen Bauteil, einem Verteilerstück. Der werkseitig aufgepresste Unterdruckschlauch war undicht und lies sich bewegen. An diesem Verteilstück hängt auch der Bremskraftverstärker und der Unterdruckschlauch für das Start-Stop System.
    LG Karl
     
    arneboeses und triumph61 gefällt das.
  9. #9 triumph61, 08.05.2017
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    8.070
    Zustimmungen:
    1.975
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Wenn es beim TE die gleiche Ursache ist könnte man davon ausgehen das es nicht die beiden einzigen Fahrzeuge sind.
    @KarlW wann wurde deiner produziert?
    @Meditek und wann deiner?
     
  10. KarlW

    KarlW

    Dabei seit:
    08.05.2017
    Beiträge:
    2
    Zustimmungen:
    3
    Hallo! Meiner ist Bj. 05/2014. In der Werkstatt ratlos, angeblich diesen Fehler noch nicht gehabt. Seit dem Austausch dieses Teils, nach meinen Angaben, läuft er wieder problemlos! Fehler bei Unterdrucksystem ist natürlich schwer zu finden. ( fehlende Messwerkzeuge ) Habe alle Schläuche sicher mehrmals ausgebaut, danach natürlich Fehlermeldungen im Speicher. Diese konnte ich selber löschen, da mein Nachbar Mechaniker ist, und ein Auslesegerät besitzt. LG Karl
     
    triumph61 gefällt das.
Thema: Probleme mit Bremsen (Sporadisch)
Besucher kamen mit folgenden Suchen
  1. bremsprobleme skoda fabia

    ,
  2. bremskraftverstärker setzt aus skoda yeti

    ,
  3. skoda octavia 2017 probleme mit bremsen

    ,
  4. skoda octavia bremse geht nicht,
  5. probleme mit bremsen bei skoda superb,
  6. bremse setzt sporadisch aus marder,
  7. bremsen problem oktavia,
  8. probleme mit den bremsen bei skoda,
  9. probleme bei skoda fabia bremsen,
  10. skoda superb combi probleme Bremsen hinten,
  11. skoda fabia sdi bremskraftverstärker probleme,
  12. skoda fabia bremsen probleme
Die Seite wird geladen...

Probleme mit Bremsen (Sporadisch) - Ähnliche Themen

  1. Jemand auch Probleme mit den Bremsen?

    Jemand auch Probleme mit den Bremsen?: Hallo, naja Probleme sind es nicht direkt aber ich habe das Gefühl das Skoda beim Octavia 5E, zumindest bei meinem RS230 ist es so, minderwertige...
  2. Probleme mit der neuen hinteren Bremse

    Probleme mit der neuen hinteren Bremse: Hi Leute, habe Probleme mit meiner hinteren Bremse und quäle mich da jetzt schon seit 5 Monaten rum. Mal ein kurzer Abriss. Nach knapp 100.000km...
  3. Probleme beim bremsen

    Probleme beim bremsen: Ich brauche dringend Hilfe ;( Habe bei meinem Superb die Antriebswellengelenke getauscht. Seitdem hab ich ein Problem wenn ich bremse. Die...
  4. Probleme mit den Bremsen bei der HU

    Probleme mit den Bremsen bei der HU: Hallo, seit Oktober 2010 fahre ich einen SKODA Fabia II, Combi, 1,2, 77kw, TSI. Als ich heute das Fahrzeug vom Service sowie AU/HU abholen wollte,...
  5. Probleme mit der Bremse

    Probleme mit der Bremse: Hallo Liebe Leute, ich mag meine Roomster ja wirklich sehr, nur seit nen paar Tagen macht er nen paar Mukken. Ich habe das problem, wenn ich ab...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden