Probleme mit Bosch Scheibenwischer

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von Tom.35, 17.08.2014.

  1. Tom.35

    Tom.35

    Dabei seit:
    23.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia 3 1.4
    Kilometerstand:
    13000
    Hallo Gemeinde

    Meine Scheibenwischer bereiten mir so langsam Kopfschmerzen. Mittlerweile habe ich ca 13000km auf der Uhr und habe 3 Paar Scheibenwischer verschlissen.
    Montiert waren 1x Skoda Scheibenwischer und 2x Bosch. Das letzte Paar, habe ich gerade mal 2 Wochen im Betrieb. Die Wischer schmieren nicht, sondern hinterlassen irgendwelche Streifen auf der Scheibe, mit einen Streifen fängt das alles an, als ob da Laub zwischen der Scheibe und dem Wischer klemmt. Ich habe die Scheibe und den Wischer penibel sauber gemacht. Steinschläge habe ich auch keine. Das kann doch nicht sein. So langsam habe ich auch die Sch..... voll.
    Welche Erfahrungen habt ihr ? Ich bitte euch um Hilfe.

    Mfg Tom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RustyNail, 17.08.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Ich hatte solche Probleme mal als ich in der Waschstraße "MaxiWachs" genommen habe. Da hat auch nur ein Wischerwechsel geholfen.
     
  4. #3 4eversr, 17.08.2014
    4eversr

    4eversr

    Dabei seit:
    23.02.2014
    Beiträge:
    161
    Zustimmungen:
    11
    Ort:
    Osnabrück
    Fahrzeug:
    Octavia III RS Combi TSI
    Kilometerstand:
    8500
    Habe früher auch häufig die Wischer getaucht, aber in letzter Zeit verwende ich für die Windschutzscheibe nach der Waschanlage "Sidolin Glasreiniger" (blaue Flüssigkeit) und für die Wischergummis hin und wieder normales Haarshampoo, seitdem keine Probleme mehr gehabt und Tausch unnötig...
     
  5. wisi11

    wisi11

    Dabei seit:
    07.05.2014
    Beiträge:
    100
    Zustimmungen:
    0
    Du hast nicht zufällig mal eine Scheiben(nano)Versiegelung drauf gemacht?
     
  6. #5 trainer22, 18.08.2014
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.239
    Zustimmungen:
    539
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Hatte noch NIE Probleme mit den Bosch-Wischern, da gibt es sicherlich nichts besseres (auch gem. Test)

    Auch ich reinige nach Durchfahren der Waschanlage Scheibe und Scheibenwischer grundsätzlich mit Sidolin. Und die Wischer wischen wie am ersten Tag.

    Hat die Scheibe evtl. irgendwo eine Unebenheit (z.B. durch Steinschlag)?
     
  7. rumper

    rumper

    Dabei seit:
    14.05.2014
    Beiträge:
    2.632
    Zustimmungen:
    7
    Ort:
    Sülzetal
    Fahrzeug:
    Octavia³ Combi 1.4TSI
    Werkstatt/Händler:
    VW Schmidt & Söhne Egeln / Skoda Silberborth Hillersleben
    Kilometerstand:
    25200
     
  8. #7 Thorsten2501, 18.08.2014
    Thorsten2501

    Thorsten2501

    Dabei seit:
    04.08.2014
    Beiträge:
    65
    Zustimmungen:
    2
    also ich hatte mit Boschwischern noch nie Probleme, halten Jahre und zig Tausend Kilometern. Habe auch nie eine spezielle Behandlung nach der Waschstraße gemacht
     
  9. Tom.35

    Tom.35

    Dabei seit:
    23.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia 3 1.4
    Kilometerstand:
    13000
    Hallo zusammen
    Ich Danke euch erstmal für die zahlreichen Beiträge. Nano Versiegelung habe ich keine, da ich damit früher schlechte Erfahrungen gesammelt habe. Steinschläge ebenfalls nicht. Wie gesagt, die Scheibenwischer sind jetzt ca 2 Wochen alt und der Spaß fängt langsam an. Entweder ich werde bald die Originalen Wischer ausprobieren oder ich probiere die Wischer von einer anderen Firma. Bei meinen anderen Autos früher, hatte ich nie Probleme . Ich verzweifle langsam.
     
  10. #9 Don_nOOb, 18.08.2014
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    647
    Zustimmungen:
    71
    Fahrzeug:
    CitiGo MC TornadoRot | O³ Elegance Race Blau
    Kilometerstand:
    666 | 44444
    Hallo,

    also ich habe immer noch die ersten originalen von Skoda drauf und jetzt nach ~20000km wischen die immer noch wie am ersten Tag.

    Allerdings kenne ich dieses Verhalten von meinem alten O², da hatte ich genau die selben Probleme nachdem die Frontscheibe mal gewechselt wurde wegen zuvieler Steinschläge. Auf der neuen Scheibe waren keine Steinschläge zu sehen aber ganz ganz kleine Kratzer ob es daran lag weiß ich bis heute nicht. Aber da konnte ich auch machen was ich wollte spätestens nach ein paar mal wischen waren die nervigen Streifen wieder da.

    Evtl. hat deine Frontscheibe ja auch kleine Kratzer oder unebenheiten.

    Gruß Don
     
  11. #10 Netwalker, 18.08.2014
    Netwalker

    Netwalker

    Dabei seit:
    24.01.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo Tom.35,

    genau das selbe Problem hatte ich damals bei meinem Audi. Es liegt nicht an den Scheibenwischern sondern an der Scheibe selbst. Was sich genau auf der Scheibe befand konnte mir auch keiner sagen aber die Lösung war eine Scheibenpolitur.
    Ich hatte diese hier benutzt:
    http://www.amazon.de/Sonax-274-100-...360161&sr=1-2&keywords=sonax+scheiben+politur

    Allerdings musste ich so ca. jedes halbe Jahr die Scheibe wieder Polieren aber das ist besser als diese ständigen Schlieren.
     
  12. #11 Speedy35, 18.08.2014
    Speedy35

    Speedy35

    Dabei seit:
    07.08.2013
    Beiträge:
    689
    Zustimmungen:
    5
    Vor unserem Haus stehen Linden und wenn die blühen, stellt man sein Auto da nicht freiwillig hin. Die hinterlassen einen klebrigen Belag auf dem Auto und das Wischen macht dann ohne Gummi- und Fensterreinigung keinen Spaß mehr. Richtig eklig das Zeug.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 teich28042, 18.08.2014
    teich28042

    teich28042

    Dabei seit:
    03.09.2005
    Beiträge:
    498
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 3 Combi Elegance 1.6 TDI DSG
    Kilometerstand:
    19000
    Hatte das Problem mal mit dem Fabia. Original Wischer gegen Bosch getauscht. Nach kurzer Zeit Schlieren. Neue Bosch Wischer und nach kurzer Zeit wieder Schlieren. Zurück auf Skoda Wischer und alles war gut bei hoher Standzeit.
    Seit diesem Selbstversuch nehme ich immer die Originalen, obwohl ich davor immer gute Erfahrungen mit Bosch gemacht habe.

    Gesendet von meinem SM-T311 mit Tapatalk
     
  15. #13 trainer22, 19.08.2014
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.239
    Zustimmungen:
    539
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Aber jetzt mal "Butter bei di Fische": von welcher Marke sind denn die Skoda-Wischblätter (habe auch noch die ersten und da ist keine Marke vermerkt)? Europaweit gibt es mittlerweile doch nur 4 oder 5 Anbieter von Wischern.
     
Thema: Probleme mit Bosch Scheibenwischer
Besucher kamen mit folgenden Suchen
  1. skoda octavia scheibenwischer wachs

    ,
  2. probleme mit fahrer scheibenwischer audi a4 bj.2014

    ,
  3. nano versiegelung scheibenwischer probleme

Die Seite wird geladen...

Probleme mit Bosch Scheibenwischer - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...