Probleme mit Bording Spots in den Aussenpiegeln???

Diskutiere Probleme mit Bording Spots in den Aussenpiegeln??? im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Habe seit einigen Wochen Probleme mit meinen Boarding Spots in den Aussenspiegeln.Wenn ich Abschließe geht nach einiger zeit die Innenraum...

  1. #1 Spacedriver, 06.11.2014
    Spacedriver

    Spacedriver

    Dabei seit:
    04.05.2009
    Beiträge:
    79
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia3 Elegance 2,0 CR DSG
    Kilometerstand:
    11000
    Hallo
    Habe seit einigen Wochen Probleme mit meinen Boarding Spots in den Aussenspiegeln.Wenn ich Abschließe geht nach einiger zeit die Innenraum Beleuchtung aus,manchmal bleibt dann entweder einer oder beide Boarding Spots in den Außenspiegeln an.Erst nach erneuter Öffnung und wieder Schließung gehen die Boarding Spots in den Außenspiegeln aus.
    Kennt jemand das Problem??? ?( ?( ?(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TinOctavia, 06.11.2014
    TinOctavia

    TinOctavia

    Dabei seit:
    19.11.2013
    Beiträge:
    2.253
    Zustimmungen:
    426
    Ort:
    Heidelberg
    Fahrzeug:
    Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
    Also eigentlich sollten BEIDE Bording Spots gleichzeitig, und zusammen mit der Innenraumbeleuchtung gedimmt ausgehen. Vielleicht ist irgendwo ein Wackelkontakt!?
    Oder ein wenig Feuchtigkeit in einem der Spiegel!? Schau mal unten am Spot ob du da was siehst.

    Lasse das doch den Händler beheben.
     
  4. #3 OctiIIIELEGANCE, 06.11.2014
    OctiIIIELEGANCE

    OctiIIIELEGANCE

    Dabei seit:
    11.05.2014
    Beiträge:
    695
    Zustimmungen:
    103
    Fahrzeug:
    Skoda Octavia III Combi 2.0 TDI 110 KW Green tec Elegance
    Kilometerstand:
    40.000
    Schließe mich Spacedriver an.

    Würde damit auch zum Händler fahren. Normal ist das nicht. Würde auch auf Feuchtigkeit oder einen Wackelkontakt (Kabelbruch) tippen.
     
  5. #4 Trust2k, 06.11.2014
    Trust2k

    Trust2k

    Dabei seit:
    04.11.2013
    Beiträge:
    2.334
    Zustimmungen:
    408
    Ort:
    Sulzbach
    Fahrzeug:
    Octavia RS 2.0 TSI DSG
    Ganz klar ab zum Händler ! Ist nicht normal.
     
  6. #5 real.rungser, 06.11.2014
    real.rungser

    real.rungser

    Dabei seit:
    03.08.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Das Problem kenne ich leider auch. Passiert ca. 1-2x pro Woche.
    Ist mir erst letzte Woche aufgefallen, bedingt durch die dunkle Jahreszeit.
    Leider nicht reproduzierbar...

    VG Martin
     
  7. #6 Spacedriver, 17.11.2014
    Spacedriver

    Spacedriver

    Dabei seit:
    04.05.2009
    Beiträge:
    79
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia3 Elegance 2,0 CR DSG
    Kilometerstand:
    11000
    War heute beim Freundlichen,der hat den Fehlerspeicher ausgelesen und meinte da ist nichts hinterlegt.Also meinte er müsse ich ein Termin machen das Auto werde Ausgelesen und dann die Daten an Skoda geschickt. :cursing:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Bording Spots in den Aussenpiegeln???

Die Seite wird geladen...

Probleme mit Bording Spots in den Aussenpiegeln??? - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...