Probleme mit Bi-Xenon

Diskutiere Probleme mit Bi-Xenon im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hi Zusammen, habe den Superb Elegance 2.5 TDI, BJ 06/02. Seit 1 Woche geht mein rechter vorderer Scheinwerfer manchmal (nach ca. 30 Minuten +-...

  1. Diesel

    Diesel Guest

    Hi Zusammen,

    habe den Superb Elegance 2.5 TDI, BJ 06/02. Seit 1 Woche geht mein rechter vorderer Scheinwerfer manchmal (nach ca. 30 Minuten +- 30) aus uns der BC meldet Lichtausfall.

    Nach Licht Aus- und Wiedereinschalten geht er dann meistens / manchmal wieder. Ist das die Lampe, die ja eigentlich länger halten sollte oder eher ein Elektronikproblem?

    Kennt das jemand?

    Danke für Info und Gruß

    mm
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Da hier noch nicht so viel probleme mit Xenon besprochen wurden würd ich dir zu deiner werkstatt raten.

    Ansonsten hörts sich nicht so an als ob die lampe kaputt ist sondern irgendwas anderes.
     
  4. #3 Superb02, 27.09.2003
    Superb02

    Superb02 Guest

    Wenn die Lampe kaputt wär, würds ja irgendwie gar nich leuchten ??? :rolleyes:
    Es kann eigentlich nur an etwas anderm liegen, wofür aber eigentlich schon die WS da ist (hast ja schließlich noch Garantie !).

    Ansonsten kann ich den Fehler nicht nachvollziehen - hab auch seit über ner Woche den V6 TDI Elegance und noch keinerlei Schwierigkeiten, außer dass mir der Sprotverbrauch momentan zu hoch erscheint (was aber sicher an der Einlauf-Phase liegt !).

    Lass die WS mal ran und schaff denen etwas Arbeit :elk:
     
  5. #4 Idontknowjack19, 27.09.2003
    Idontknowjack19

    Idontknowjack19 Guest

    Wenn der Xenonbrenner die normale Lichtfarbe bringt, wie der andere Scheinwerfer, dann würde ich nicht auf eine defekte Lampe schließen. Nur wenn der Brenner "rötlich" leuchtet, dann ist die Lampe vermutlich defekt.
    Ich glaube eher, dass irgendeine Absicherung im Transformator aktiv ist (ev. Wärmesicherung), da die Xenon Lampen ja mit etlichen 1000 Volt angefahren werden müssen um den Lichtbogen zu erzeugen, da entsteht aber auch sehr viel HITZE. :stinkig:

    Das ist auch der Grund, warum Xenon Lampen nicht durchbrennen können, weil sie keinen Glühdraht haben. Ist wie beim E-Schweißen ein Lichtbogen, der über Spiegel gelenkt wird und die Straße erhellt.


    Greets


    Hannes :beifall:
     
  6. Martyn

    Martyn Guest

    Ich denke eher das vielleicht das Zündgerät defekt ist oder eine Steckverbindung. Aber genaueres kann nur die Werkstatt sagen.
     
  7. Diesel

    Diesel Guest

    Scheinbar lags doch an der Lampe. Die Werkstatt hatte richtig Bammel vor dem Fehler und hat erstmal aus einem Neuwagen die Lampe eingebaut und hurra, es geht jetzt wieder.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Bi-Xenon

Die Seite wird geladen...

Probleme mit Bi-Xenon - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Lichtautomatik, Xenon-Haltbarkeit

    Lichtautomatik, Xenon-Haltbarkeit: Ich hätte eine Frage zur Haltbarkeit der Xenon-Brenner im Zusammenhang mit der Lichtautomatik. Vorab - der Superb ist mein 1. Auto mit...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...