Probleme mit BC. Handlungsbedarf ???

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Octi2007, 13.05.2007.

  1. #1 Octi2007, 13.05.2007
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Hallo Octi-Freunde,

    vor ein paar Tagen hatte ich mit meinem Octi nen etwas kurioses Problem.
    Als ich los gefaren bin, hab ich das Radio eingeschaltet. Wie üblich erschien im Bordcomputer der Sender und auch das RDS Signal.
    Das Problem: Es fing ptötzlich an zu Blinken. Das heißt, die Anzeige im BC verschwand immer mal wieder für ein paar Sekunden, war dann wieder kurz da, verschwand wieder usw. Und das völlig unregelmäßig.


    Das ganze ging ca. 15 Minuten; danach war von jetzt auf Gleich wieder Ruhe. Da der Wagen ja nun noch in der Garantie ist wollte ich nun mal wissen, ob ihr nach der Geschichte mal zum :sonne: fahren würdet, oder ob ich die Sache einfach nur überschätze.
    Vielleicht hatte ja einer von euch schonmal nen ähnliches Problem und kann was zu Ursache oder mögliche Behebung sagen...

    Danke schonmal im vorraus.

    Gruß
    Octi2007
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octi2007, 13.05.2007
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Kann mir denn wirklich keiner zu diesem Thema mal ne Info geben ???

    Ich glaube einfach nicht, dass hier kein Octi I - Fahrer mit nem Bordcomputer sein soll ???

    Also nochmal meine Bitte: Wenn irgendeiner was zu dem Thema sagen kann oder auch ein Fahrer eines anderen Modells vielleicht diesen Fehler kennt, dann raus damit...
    Mich interessiert auch, ob ihr in diesem Fall nochmal beim Händler vorsprechen würdet !!!

    Danke nochmals im vorraus !!!

    Octi2007
     
  4. #3 Octi2007, 14.05.2007
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    *nochmalhochschieb*
     
  5. #4 Master-S, 14.05.2007
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    Geh einfach zu deinem freundlichen wenn du noch Garantie hast!
    Meiner Meinung nach ist entweder ein Wckler in ner Leitung oder sogar nen riss oder Bruch in der Platine!

    Hatte auch mal nen riss in der Automatikplatine, keine Ahnung wie das gehen sol aber es ist passiert also ab zum Händler und der solls überprüfen!

    MfG
    Sven
     
  6. #5 Octi2007, 15.05.2007
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Danke @Master !!!

    Werd das die Tage mal prüfen lassen und hier darüber berichten !!!

    Gruß
    Octi
     
Thema:

Probleme mit BC. Handlungsbedarf ???

Die Seite wird geladen...

Probleme mit BC. Handlungsbedarf ??? - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...