Probleme mit Batterie + Verteiler

Diskutiere Probleme mit Batterie + Verteiler im Skoda Fabia I Forum Forum im Bereich Skoda Forum; letzte Woche ist ein Kabel von dem Verteiler auf der Batterie abgerochen/abgebrannt. Siehe Bild [IMG] Ist bei voller Fahrt passiert....

  1. Camper

    Camper Guest

    letzte Woche ist ein Kabel von dem Verteiler auf der Batterie abgerochen/abgebrannt.
    Siehe Bild
    [​IMG]

    Ist bei voller Fahrt passiert.
    Vorangegangen ist ein Aufleuchten aller Kontrolleuchten, dann war alles komplett tot (inklusive Warnblink, Bremskraft, Servo etc).
    Ich konnte mir ersteinmal weiterhelfen, indem ich das Kabel von Anschluss 2 auf die 1 umgeklemmt habe.

    [​IMG]

    Jetzt ist die Frage, ob das so als Übergangslösung geht? Die Kabel werden bei der fahrt etwas warm. Aber die Flachbandsicherung scheint zu halten.
    Meine Werkstatt kann mir kurzfristig keinen neuen Verteiler besorgen, weil Skoda z.Z. angeblich nicht liefern kann. Lieferzeit ca 1 Woche ???

    Kann durch den plötzlichen Spannungsabfall irgend etwas beschädigt werden. Evtl gab es vorher sowas wie ein Wackelkontakt, der auch einen plötzlichen Spannungsanstieg zur Folge hatte.

    Wodurch kann sowas kommen?

    Die Batterie + Verteiler scheint sowas wie ein Schwachpunkt zu sein, da ich letztes Jahr schon einmal das Kabel vom Pluspol zum Verteiler wechseln musste. Es war derart korridiert, dass ein weiterer Betrieb ausgeschlossen war.

    Ich bitte um Erfahrungen und Meinungen !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Skoda-Wien, 30.11.2005
    Skoda-Wien

    Skoda-Wien Guest

    das problem ist nicht der verteiler sondern das kabel an der 2ten position, es ist die plusversorgung von der batterie zum fahrgastinnenraum, empfohlen wird das kabel selber zu tauschen (und natürlich den verteiler der abgeschmort ist), der preis für das kabel liegt nur bei ca. 20 € (fahrgestellnummer abhängig)....
     
  4. #3 TirolerViertel, 30.11.2005
    TirolerViertel

    TirolerViertel Guest

    Hi Camper,
    na bitte wieder einer mit Batterieproblemen.
    Hatte wie du auch das total vergammelte Pluskabel (Werkstattpreis 48,-€) durch einen eigenen Nachbau ersetzt und dabei auch sehr skeptisch die kleinen Schräubchen und Muttern begutachtet. Da war wohl was lose bzw. korrodiert bei dir. Ich denke fast man sollte der Batterei etwas mehr Aufmerksamkeit zukommen lassen auch wenn da wartungsfrei im Heft steht.

    Hier meine Schilderung

    Gruß Uwe.
     
  5. Camper

    Camper Guest

    Danke für die Antworten.
    Den Tipp mit dem Kabel werde ich mal umsetzen. Leider fehlt mir derzeit noch eine Werkstatt, wo ich selber schrauben kann. Durch einen Umzug bin ich derzeit etwas gehandicapt.
    Den Verteiler werde ich wechseln, sobald Skoda das Teil liefern kann. Ich finde es nur schade, das sowas so lange dauert.
    Inzwischen bin ich ein zweites mal liegengeblieben, weil sich die Klemme auf Pos1 etwas gelockert hatte. Der kleine Wackler hat gereicht, das 1. Kontrolllampe für ABS/ASR kam + 2. Der Motor (mitten auf der Kreuzung) abstarb. Aber aus alten Offroadtagen habe ich immer einen dementsprechenden Satz Schlüssel dabei. Ich trau mich nur nicht, die Muttern richtig fest anzuziehen, weil ich denke, das diese sich sonst komplett lösen. Die sehen nämlich nicht sehr Vertrauenserregend aus.
    Eins weiss ich aber inzwischen für die Zukunft... alle 1000km werden die Schrauben kontrolliert + gegebenenfalls nachgezogen.

    Nun habe ich wieder ein "Bastlerauto" :pfeifen: :hmmm: :hihi:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Batterie + Verteiler

Die Seite wird geladen...

Probleme mit Batterie + Verteiler - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...