probleme mit abs(nur bei gesch.<10km/h)

Diskutiere probleme mit abs(nur bei gesch.<10km/h) im Skoda Octavia I Forum Forum im Bereich Skoda Forum; und zwar hab ich das problem sobald mein auto unter die geschw. von 10 km/h fällt ,löst mein abs aus (glaube ich zumindest) es kommt ein...

  1. #1 eckenhart, 06.04.2006
    eckenhart

    eckenhart Guest

    und zwar hab ich das problem sobald mein auto unter die geschw. von 10 km/h fällt ,löst mein abs aus (glaube ich zumindest)
    es kommt ein merkwürdiges geräusch von vorne links (auch wenn ich langsam fahre und nicht bremse).
    als ob irgendeine pumpe oder sowas öffnet !
    war auch schon in der werkstatt die konnten mir aber auch nicht weiter helfen !
    wer schön wenn jemand von euch eine idee hat

    VAG mit schleppi ist vorhanden allerdings werden keine fehler angezeigt!
     
  2. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.664
    Zustimmungen:
    256
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Hi,

    genau das gleiche Problem gab es mal im Octavia-Forum. Die induzierte Spannung eines Sensors scheint zu gering zu sein, so dass das Rad im Gegensatz zu den anderen als blockierend interpretiert wird.
    Es sollten die Abstände der Sensoren zu den Scheiben überprüft werden.

    MfG, Matthias
     
  3. #3 eckenhart, 06.04.2006
    eckenhart

    eckenhart Guest

    danke schonmal das ging ja flott.
    werd es überprüfen
    hab im anderen forum gelesen (andere autos) das es auch sein könnte das die bremmsscheibe eine unwucht hat?
    wobei dann müßte es ja auch bei höheren geschwindigkeiten auftreten oder? werd morgen oder gleich mal beides probieren ( abstände vergleichen + bremsscheiben wechseln fals möglich).

    ps:es liegt keine fehlermeldung(im speicher) vor und die abs leuchte geht auch nicht an wenn der fehler auftritt
     
  4. #4 MarkyMan, 06.04.2006
    MarkyMan

    MarkyMan Guest

    Hi,also zuerst sollte jemand nachvollziehen das es sich um einen Fehler im ABS System handelt.Also mit dir ne Runde fahren und nachvollziehen.Ist es wirklich ne ABS bremsung etc kann man dies leicht im Messwerteblock auslesen.Dort im Messwerteblock stehen bei fahrt die KM/h zahlen,die kann man dann vonallen vier Rädern vergleichen und schauen ob sie untereinander abweichen.Ansonsten MESSEN,MESSEN,MESSEN.Es gab beim Golf mal nen Problem mit dem ABS Steuergerät,das unter 10Km/h sozusagen auslöste.Weiss ich deswegen genau,weil ich das Fahrzeug damals Instand gesetzt habe.
    MFG
     
  5. #5 olbetec, 07.04.2006
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.898
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    65000
    Schau dir mal die Geschwindigkeiten in einem der Meßwertblöcke der einzelnen Kanäle bei <6km/h an, da erkennst du sofort Unregelmäßigkeiten. Ab 6km/h macht das ABS aus Sicherheitsgründen leider dicht, also nur leicht kullern...
    Munter bleiben
    OlBe
     
  6. #6 MarkyMan, 08.04.2006
    MarkyMan

    MarkyMan Guest

    Hi,mein reden.Wenn ne regelung dann kann ers im MWB lesen.Wenn die Werte i.o sind wird es nicht an einem Sensor liegen....so viel zu Diagnose....
     
  7. #7 eckenhart, 11.04.2006
    eckenhart

    eckenhart Guest

    Ich hab jetzt erstmal den abstand überprüft der war rechts und links arg unterschiedlich ca. 1,5 mm .
    ich denke zumindest das das nicht so ganz stimmen kann
     
  8. #8 eckenhart, 11.04.2006
    eckenhart

    eckenhart Guest

    weiß hier jemand zufällig die gruppen in den messwertblöcken für die gechwindigkeitsanzeige??
     
  9. #9 olbetec, 12.04.2006
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.898
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    65000
    Du meine Güte, da brauchst du doch nur durchklicken, wenn du in vier hintereinanderliegenden Feldern Zahlen mit km/h dahinter siehst, na dann wird das wohl die Batteriespannung sein!!! :achtungironie:
    Dafür braucht man nun wirklich keine Doku...
    Munter bleiben
    OlBe
     
  10. #10 MarkyMan, 12.04.2006
    MarkyMan

    MarkyMan Guest

    lool........ :-))
     
  11. #11 eckenhart, 12.04.2006
    eckenhart

    eckenhart Guest

    lacht ihr mich etwa aus?? :-)
    hab nur gelesen das es ca. 250 gruppen gibt und dachte jemand weiß die ungefähr!
    werde es aber erst nächste woche in angriff nehmen können
     
  12. #12 eckenhart, 06.06.2006
    eckenhart

    eckenhart Guest

    Problem ist gelöst :party: neuen abs sensor selber eingebaut und nun funktioniert alles wieder!
    Ich werde so schnell nix mehr in ner Werkstatt machen lassen !
     
  13. #13 MarkyMan, 10.06.2006
    MarkyMan

    MarkyMan Guest

    Tja,das kann auch in die Hose gehen.Hätte auch das Gebberrad des Sensors sein können und dann hätteste den Sensor für lau gekauft....
    MFG
     
Thema:

probleme mit abs(nur bei gesch.<10km/h)

Die Seite wird geladen...

probleme mit abs(nur bei gesch.<10km/h) - Ähnliche Themen

  1. Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss

    Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss: Hallo Forum, seit einigen Tagen habe ich ein Iphone 8 mit dem neuesten Betriebssystem und ich möchte, wie mit meinem alten sechser Modell, dass...
  2. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  3. skoda radio hat probleme mit handyverbindung

    skoda radio hat probleme mit handyverbindung: hallo zusammen, seit kurzem (1-2 wochen) habe ich probleme mit der freisprecheinrichtung. Das Radio sucht immer nach dem Handy, was es dann...
  4. ABS-Sensor vorne - entfallen, wo herbekommen?

    ABS-Sensor vorne - entfallen, wo herbekommen?: Hallo zusammen, mein Felicia und ich haben ein Problem: Die HU ist fällig und die ABS-Warnlampe leuchtet, weil das Kabel vom ABS-Sensor vorne...
  5. Welche typischen Probleme gibt es?

    Welche typischen Probleme gibt es?: Moin Leute! Ich überlege momentan den folgenden Fabia Drive 1.2 TSI Probe zu fahren. Da ich generell kaum Ahnung von Autos habe (außer ein...