probleme mit abs(nur bei gesch.<10km/h)

Diskutiere probleme mit abs(nur bei gesch.<10km/h) im Skoda Octavia I Forum Forum im Bereich Skoda Forum; und zwar hab ich das problem sobald mein auto unter die geschw. von 10 km/h fällt ,löst mein abs aus (glaube ich zumindest) es kommt ein...

  1. #1 eckenhart, 06.04.2006
    eckenhart

    eckenhart Guest

    und zwar hab ich das problem sobald mein auto unter die geschw. von 10 km/h fällt ,löst mein abs aus (glaube ich zumindest)
    es kommt ein merkwürdiges geräusch von vorne links (auch wenn ich langsam fahre und nicht bremse).
    als ob irgendeine pumpe oder sowas öffnet !
    war auch schon in der werkstatt die konnten mir aber auch nicht weiter helfen !
    wer schön wenn jemand von euch eine idee hat

    VAG mit schleppi ist vorhanden allerdings werden keine fehler angezeigt!
     
  2. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.497
    Zustimmungen:
    190
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Hi,

    genau das gleiche Problem gab es mal im Octavia-Forum. Die induzierte Spannung eines Sensors scheint zu gering zu sein, so dass das Rad im Gegensatz zu den anderen als blockierend interpretiert wird.
    Es sollten die Abstände der Sensoren zu den Scheiben überprüft werden.

    MfG, Matthias
     
  3. #3 eckenhart, 06.04.2006
    eckenhart

    eckenhart Guest

    danke schonmal das ging ja flott.
    werd es überprüfen
    hab im anderen forum gelesen (andere autos) das es auch sein könnte das die bremmsscheibe eine unwucht hat?
    wobei dann müßte es ja auch bei höheren geschwindigkeiten auftreten oder? werd morgen oder gleich mal beides probieren ( abstände vergleichen + bremsscheiben wechseln fals möglich).

    ps:es liegt keine fehlermeldung(im speicher) vor und die abs leuchte geht auch nicht an wenn der fehler auftritt
     
  4. #4 MarkyMan, 06.04.2006
    MarkyMan

    MarkyMan Guest

    Hi,also zuerst sollte jemand nachvollziehen das es sich um einen Fehler im ABS System handelt.Also mit dir ne Runde fahren und nachvollziehen.Ist es wirklich ne ABS bremsung etc kann man dies leicht im Messwerteblock auslesen.Dort im Messwerteblock stehen bei fahrt die KM/h zahlen,die kann man dann vonallen vier Rädern vergleichen und schauen ob sie untereinander abweichen.Ansonsten MESSEN,MESSEN,MESSEN.Es gab beim Golf mal nen Problem mit dem ABS Steuergerät,das unter 10Km/h sozusagen auslöste.Weiss ich deswegen genau,weil ich das Fahrzeug damals Instand gesetzt habe.
    MFG
     
  5. #5 olbetec, 07.04.2006
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Schau dir mal die Geschwindigkeiten in einem der Meßwertblöcke der einzelnen Kanäle bei <6km/h an, da erkennst du sofort Unregelmäßigkeiten. Ab 6km/h macht das ABS aus Sicherheitsgründen leider dicht, also nur leicht kullern...
    Munter bleiben
    OlBe
     
  6. #6 MarkyMan, 08.04.2006
    MarkyMan

    MarkyMan Guest

    Hi,mein reden.Wenn ne regelung dann kann ers im MWB lesen.Wenn die Werte i.o sind wird es nicht an einem Sensor liegen....so viel zu Diagnose....
     
  7. #7 eckenhart, 11.04.2006
    eckenhart

    eckenhart Guest

    Ich hab jetzt erstmal den abstand überprüft der war rechts und links arg unterschiedlich ca. 1,5 mm .
    ich denke zumindest das das nicht so ganz stimmen kann
     
  8. #8 eckenhart, 11.04.2006
    eckenhart

    eckenhart Guest

    weiß hier jemand zufällig die gruppen in den messwertblöcken für die gechwindigkeitsanzeige??
     
  9. #9 olbetec, 12.04.2006
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Du meine Güte, da brauchst du doch nur durchklicken, wenn du in vier hintereinanderliegenden Feldern Zahlen mit km/h dahinter siehst, na dann wird das wohl die Batteriespannung sein!!! :achtungironie:
    Dafür braucht man nun wirklich keine Doku...
    Munter bleiben
    OlBe
     
  10. #10 MarkyMan, 12.04.2006
    MarkyMan

    MarkyMan Guest

    lool........ :-))
     
  11. #11 eckenhart, 12.04.2006
    eckenhart

    eckenhart Guest

    lacht ihr mich etwa aus?? :-)
    hab nur gelesen das es ca. 250 gruppen gibt und dachte jemand weiß die ungefähr!
    werde es aber erst nächste woche in angriff nehmen können
     
  12. #12 eckenhart, 06.06.2006
    eckenhart

    eckenhart Guest

    Problem ist gelöst :party: neuen abs sensor selber eingebaut und nun funktioniert alles wieder!
    Ich werde so schnell nix mehr in ner Werkstatt machen lassen !
     
  13. #13 MarkyMan, 10.06.2006
    MarkyMan

    MarkyMan Guest

    Tja,das kann auch in die Hose gehen.Hätte auch das Gebberrad des Sensors sein können und dann hätteste den Sensor für lau gekauft....
    MFG
     
Thema:

probleme mit abs(nur bei gesch.<10km/h)

Die Seite wird geladen...

probleme mit abs(nur bei gesch.<10km/h) - Ähnliche Themen

  1. Nach Radlagerwechsel ABS leuchtet dauerhaft

    Nach Radlagerwechsel ABS leuchtet dauerhaft: Hallöchen @ All! Im Frühjahr sind meine Radlager vorne gewechselt worden von meinem Schrauber(freie W.). Seit dem leuchtet das ABS auf. Die...
  2. Verkauft H&R Spurplatten 20mm

    H&R Spurplatten 20mm: Spurplatten sind so gut wie neu. Bin sie ca.1000KM gefahren muß sie aber abgeben, da ich neue Felgen habe. Ich hatte sie vorne auf meinem Superb...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  5. Wagen überhitzt ab 150 km/h aufwärts

    Wagen überhitzt ab 150 km/h aufwärts: Guten Tag, bisher habe ich nur mitgelesen, habe aber nun ein Problem, wo ich auch mit Googlen nicht wirklich eine Lösung finden konnte. Ich fahre...