Probleme mit ABS- & Bremskontrolleuchte, Servo fällt aus

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Michi_1234, 07.08.2013.

  1. #1 Michi_1234, 07.08.2013
    Michi_1234

    Michi_1234

    Dabei seit:
    07.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallihallo,

    Ich bin neu hier und habe jetzt seit einiger Zeit Probleme mit meinem Skoda Fabia 1,2 bj 09/2006

    Sporadisch gehen gleichzeitig die ABS- & Bremskontrolleuchte inkl. 3 Warntönen an. Ab und an fällt auch die Servo komplett aus.
    Zudem flackert manchmal das Abblendlicht und die komplette Elektronik fällt für eine halbe Sekunde aus. Das passiert in Abständen von 5min-1 woche...zufällig einfach.

    Bei der Fehlerauslese durch den ARBÖ (Österreich) kam heraus: Fehler in der Versorgungsspannung - Widerstand sei zu groß. Sie meinen es ist die Batterie...

    Bevorzugt tritt der Fehler bei etwas schnelleren Wendemanövern mit vollem Lenkeinschlag (einparken, ausparken).

    Hat irgendjemand schon etwas ähnliches erlebt und hat eine Ahnung was das sein könnte?

    Vielen dank im voraus!

    Lg :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 08.08.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.233
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Das ist wohl die Batterie...da die Servo seeeehr viel Strom benötigt, geht auch die Testspannung in den Keller und schaltet alles andere ab...daher auch die Störungen bzw der Ausfall der Servo.
     
  4. #3 thomas64, 08.08.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo,

    leuchtet die Batteriekontrolle bei Zündung ein und Motor aus?? Wenn ja, erlischt sie nach Motorstart?

    wenn OK:

    -Batterie prüfen lassen
    -Ladesystem / Genertor prüfen

    sämtliche Masse und Plusanschlüsse auf festen Sitz prüfen (geteilten batteriedeckel öffnen, hier alle Verschraubungen der Sicherungen nachziehen und sichtprüfen auf Oxidation , verschmort usw, Sicherungen prüfen) Dicken Plusanschluss am Genertor auf festen Sitz und sauberen Kontakt prüfen
    - Massepunkte prüfen
     
  5. #4 Michi_1234, 08.08.2013
    Michi_1234

    Michi_1234

    Dabei seit:
    07.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Vielen dank euch schon mal!

    Ja die Batteriekontrolle leuchtet bei Zündung und erlischt sofort nach Motorstart. Werd das mal versuchen :)
     
  6. #5 Michi_1234, 08.08.2013
    Michi_1234

    Michi_1234

    Dabei seit:
    07.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Noch eine Frage zwischendurch: Wie lange sollte die multifunktionsanzeige und der km-stand nachdem der schlüssel gezogen ist rennen? Rennt nun mitlerweile seit 3 uhr nachmittags :S
     
  7. #6 dathobi, 08.08.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.233
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Was soll den da Rennen? Beschreibe das mal mit Worten die jeder versteht...
     
  8. #7 Michi_1234, 08.08.2013
    Michi_1234

    Michi_1234

    Dabei seit:
    07.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Sorry war etwas unglücklich ausgedrückt - Wie lange werden die Daten der letzten Fahrt gespeichert (Fahrtdauer, Verbrauch. Etc) - sollte das nicht nach 2 Stunden nichtbenutzung zurückgesetzt werden?
     
  9. #8 dathobi, 08.08.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.233
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Aber nur in der ersten Stufe...in der zweiten Stufe nicht.
     
  10. #9 thomas64, 08.08.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Ebene 2 setzt sich nach 100 std Fahrzeit, Spannungsunterbrechung zB Batt abklemmen, Taste unten (zum wechseln von den Ebenen) gedrückt halten, zurück.
    1 nach 2 Std. Zündung aus.
     
  11. #10 Papst78, 09.08.2013
    Papst78

    Papst78

    Dabei seit:
    03.06.2010
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 10/2006 Limo 1,4 Liter 75 PS
    Identische probs mit gleichen bj hatte ich auch. Check die Sicherungen an der Batterie. Diese Metallplättchen meine ich. Da hatte eines einen klitzekleinen Riss. Vorsicht ganz genau hinschauen. Übersieht man leicht. Nach dem Wechsel keine Probs mehr. Kostenpunkt: ein zehner für die kaffeekasse...

    Papst
     
  12. #11 Michi_1234, 10.08.2013
    Michi_1234

    Michi_1234

    Dabei seit:
    07.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hello,

    Also alle Masse- und Plusanschlüsse geprüft, nichts oxidiert oder verschmort etc., die Sicherungen hab ich auch alle genau kontrolliert, die Schrauben nachgezogen. Den plusanschluss an der lichtmaschine ebenso geprüft.

    Nach einer kleinen Testfahrt und einigen Manövern mit vollem Lenkeinschlag kam keine Fehlermeldung. Mal sehen wie es weitergeht. :)

    Vielen Dank für Eure hilfe!!
     
  13. #12 Franzose65, 17.08.2013
    Franzose65

    Franzose65

    Dabei seit:
    04.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia 1.4 16V, Automatik
    Kilometerstand:
    95000
    Hallo (aus Berlin),
    dies ist mein erster Beitrag und auch ich muss mich in die Reihen der Fabia 1 Servoausfall- und Discolicht im Kombiinstrument-Geschädigten einreihen.
    Vor 3 Wochen bei normaler Stadtfahrt fiel plötzlich die Servolenkung aus und im rechten Kombiinstrument blinkten alle Warnlampen inklusive des penetranten Pieptons :-).
    Bei Skoda fand man das das Stromkabel (Plus/Rot) auf dem Hauptsicherungskasten über der Batterie oxidiert war. Und tatsächlich waren die Litzenenden dunkler als von den Kabeln daneben. Es handelte sich um das 2. Kabel von links auf dem o. g. Hauptsicherungsträger. Materialkosten 161,- Euro + Lohn.
    Effekt => keiner. Da mir nun, auch wegen den bereits vorher abgelaufenen Dinge in dieser Werkstatt, jegliches Vertrauen verloren ging, beschloss ich selbst Hand an zu legen. Laut meinem Schwiegervater bin ich zwar in die Kategorie "Schlipsträger" einzustufen, aber mit seiner Unterstützung glaubte ich das Schlamassel in den Griff zu bekommen. Bisher leider ohne Erfolg.
    Kurz ein paar Fahrzeugdaten:
    Schlüssel zu 2. -> 8004
    Schlüssel zu 3. -> 363
    es handelt sich also um einen Fabia 1, 1.4 16V, 55KW = 75PS, Baujahr 05/2005 mit einer SMI/KOYO-Servolenkung.

    Schadenssbild
    ------------------
    Servolenkung fällt temporär aus, teilweise mit Warnleuchte, manchmal verschwindet diese (Warnleuchte) auch und die Servo ist trotzdem ohne jede Funktion. Dann, wenn's der Pumpe wieder gefällt, funktioniert sie während der Fahrt wieder, manchmal auch wenn man den Schlüssel abzieht und neu startet, aber nicht immer.
    Manchmal wenn die Servo ausfällt, dann leuchten auch alle Warnlampen im rechten Kombiinstrument mit Warnton.
    Manchmal mit oder auch ohne Servoausfall leuchtet inzwischen auch die Abgaswarnleuchte permanent. Dann einen Tag oder zwei später, leuchtet diese nicht mehr.

    Bisherige Maßnahmen, Ideen, Erscheinungen
    ----------------------------------------------------
    Skoda hat das Rote Kabel von der Lichtmaschine zum Hauptsicherungskasten auf der Batterie erneuert (s. o.). War wohl ein Kabelbaum mit 4 Kabeln.

    Messung der Batterie und der Lichtmaschine mit einem Voltmeter. Eigentlich Unauffällig, aber die Batterie ist im Ruhezustand etwas schwach, obwohl sie erst um die 3 Jahre alt ist. Ein bisschen über 11 V, hat sie dann. Ladestrom ist in Ordnung.
    Ich habe mit meinem Schwiegervater wegen der besseren Sichtung und Arbeitsfreiheit die Stoßstangenschürze ausgebaut, die untere Plastikschale unter dem Motorraum. Das linke Vorderrad. Dann haben wir alle Massepunkte die wir im Motorraum gefunden haben gelöst, gereinigt und mit etwas Polfett gefügig machen wollen. Keine Änderung.
    Als nächstes haben wir den Lenkwinkelsensor auf dem Lenkgetriebe ausgebaut (KOYO = 1 Schraube). Da wir den aber nicht messen konnten bzw. nicht wussten wie man da was messen könnte, haben wir den wieder verbaut. Stecker auf der Servopumpe gereinigt und wieder aufgesteckt. Keine Änderung. Dann fiel uns auf, dass wenn man am rechten (von vorne gesehen) Kabel auf der Servopumpe (ist das, was zum Lenkwinkelsensor geht) etwas wackelt, kann man den Fehler erregen oder aber auch beseitigen. Das funktionierte bestimmt 10x, bis es dann auch wieder nicht ging. Wir zogen eine Flappe!
    Nach VW-Anweisung wird bei meinem Schadensbild als erstes das Batteriemassekabel, das zum Dom geht gewechselt, soll wohl seit 2010 modifiziert sein. Habe das bei Skoda bestellt 30,65 Euro. Sieht genauso aus, verbaut => keine Besserung.
    Ich bin am Verzweifeln und habe keine Lust in ein 8 Jahre altes Auto weder viel Geld reinzustecken geschweige denn, den zu Verschrotten. Kann ich mir auch nicht leisten.
    Auf Grund des Wackelkontakt-Gefühls am Lenkwinklelsensorkabels habe ich mir von einer Autoverwertung ein anderes bestellt. Mal schauen, was sich dann ergibt. Ich werde berichten. Werde auch wahrscheinlich nochmal bei Skoda (andere Werkstatt als bisher) oder beim Bosch-Dienst den Fehlerspeicher mit Ausdruck auslesen lassen.
    Dann würde mir auch nur noch der Austausch von Batterie, Servopumpe und Lima einfallen.
    Ich habe in den letzten 2 Wochen in sämtlichen Foren über das Problem gelesen und denke, dass das Problem schon einige betrifft.
    Ich wäre jedenfalls über sachdienliche Hilfestellung sehr dankbar und werde hier weiterberichten wie es mit meinem Fabia weitergeht ...
     
  14. #13 thomas64, 17.08.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    @Franzose65
    hm, du hast viel geschrieben, ich hab alles gelesen, was wahrscheinlich hier die wenigsten machen würden..? ;)

    trotzdem steht nirgends irgendwie sowas wie ein Fehlereintrag. (wenn nicht übersehen) Nützlich wäre ein komplettes Fehler- Protokoll, (also die Nennung der Steurgeräte mit den Fehlern dazu) so das man das ganze auch aus Sicht der anderen Steuergeräte sieht. Dann hat man ja irgendne Richtung/Anhaltspunkt oder viell sogar was konkretes.

    Deine Schilderungen lassen schon auf ein grundsätzliches Problem mit der Spannungsversorgung schliessen. Also die Geschichte mit dem Kabel Lima zu Batt--dickes Plus-Verteilerkabel auf der Batt-- Massepunkte usw denke ich war nicht sooo verkehrt. Ersetzt hätte ich aber keins der Kabel, erstmal mit Reinigen probiert. Vielleicht habt ihr doch was übersehen/vergessen? Eine Spannungsabfallmessung wäre von Anfang an viell der bessere und billigere Weg gewesen? Also von Plus zu Plus und von Minus zu Minus mal messen. So kann man evtl die Punkte hoher Spannungsabfälle (zB entscheidende Massepunkte/Plusanschlüsse) finden. Hierbei muss der Motor laufen und so viel wie möglich eingeschaltet sein.

    Und wenn man mit Wackeln an nem Stecker den Fehler reproduzieren kann, dann einfach Pins abschneiden und neue dran machen!

    Leuchtet eigentlich die Batteriekontrolle hell auf bei Zündung ein und Motor aus?
     
  15. #14 Franzose65, 18.08.2013
    Franzose65

    Franzose65

    Dabei seit:
    04.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia 1.4 16V, Automatik
    Kilometerstand:
    95000
    Danke für die Rückmeldung!
    Diagnose mit Protokoll muss ich noch machen lassen, Skoda hatte nur ein kleines Gerät und hat sich die Fehlernummern auf die Hand geschrieben. Daraufhin wurde das besagte Kabel getauscht.
    Batteriekontrollleuchten leuchten wie sie sollten, also nicht, wenn der Motor läuft. Spannungsmessung erfolgt nächste Woche. Im Stand liefert die Lima gute Werte.
    Lenkwinkelsensor von der Autoverwertung kommt nächste Woche. Werde ich dann tauschen, vlt. Bringt es was und war nicht so arg teuer.
    Wenn ich habe auslesen lassen, dann poste ich das hier.
     
  16. #15 Franzose65, 24.08.2013
    Franzose65

    Franzose65

    Dabei seit:
    04.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia 1.4 16V, Automatik
    Kilometerstand:
    95000
    Lenkwinkelsensor ist getauscht, ohne Effekt, weder positiv noch negativ. Spannungsmessung ergab, das die Lima, bei laufendem Motor, 14,5V liefert. Ist das nicht ein bisschen viel? Überlege jetzt den Regler zu tauschen.
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 dr.cupido, 26.08.2013
    dr.cupido

    dr.cupido

    Dabei seit:
    19.10.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fabia I 1,9 TDI
    Kilometerstand:
    210000
    zwischen 14-14,5V ist alles in Ordnung. Die Spannung ist so hoch, wenn die Lima richtig läd :thumbup:

    Im Stand sollte die Batterie über 12V haben. Selbst bei eingeschalteter Zündung (ohne laufenden Motor) sollte die Spannung nicht unter 12V fallen. Fällt die Spannung unter 9,5V fällt die Servopumpe aus und diverse Steuergeräte verweigern den Dienst.
    Man müsste während der fahrt mal die Spannung mit nem Multimeter messen und schauen, was passiert, wenn die Servo ausfällt.
    Die Kabel auf der Batterie, also diese Unterverteilung, sind aber in Ordnung ?
    Dort wart bei mir der Kabelbruch :)
     
  19. #17 thomas64, 26.08.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
     
Thema: Probleme mit ABS- & Bremskontrolleuchte, Servo fällt aus
Besucher kamen mit folgenden Suchen
  1. servo skoda fabia 1.4 16v fällt aus

    ,
  2. lichtmaschine zu viel spannung servo fällt aus

    ,
  3. skoda fabia elektronik fällt während der fahrt aus so wie Servolenkung

    ,
  4. skoda Fabia bj 2008 ha abs kabel,
  5. skoda fabia leuchten kombiinstrument leuchten bei zündung aus
Die Seite wird geladen...

Probleme mit ABS- & Bremskontrolleuchte, Servo fällt aus - Ähnliche Themen

  1. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. auf eimal ABS/ESC u. Reifendruckkontrollle an

    auf eimal ABS/ESC u. Reifendruckkontrollle an: Heute nachmittag nach der Arbeit kurz nach starten des Wagen ging zuerst die ABS/ESC Warnazeige an, direkt danach die Reifendruckkontrolle und...
  4. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  5. ABS Betrieb - Unplausibles Signal

    ABS Betrieb - Unplausibles Signal: Hallo... Es Handelt sich um einen Skoda Octavia 2 Combi BLS 4x4 VFL und wie der Titel schon sagt, leuchtet das ABS, ESP und die Bremskontrolllampe...