Probleme mit 1,4l 16v

Diskutiere Probleme mit 1,4l 16v im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi, Ich fahre seit ende Januar 07 nen neuen Fabia Combi!Im März habe ich ein neues Motorsteuergerät bekommen und danach hatte ich ein neues...

  1. #1 Kamikaze, 25.07.2007
    Kamikaze

    Kamikaze Guest

    Hi,

    Ich fahre seit ende Januar 07 nen neuen Fabia Combi!Im März habe ich ein neues Motorsteuergerät bekommen und danach hatte ich ein neues prob!Und zwar hab ich mitlerweile den 3. Schlauch für die Kurbelwellen entlüftung bekommen.

    Hat jemand info ob es nur am Schlauch liegt oder ob der Motor vielleicht defeckt ist!

    Es ist ein Fabia Combi 1,4l 16v Baujahr 01/07 6Y5



    Danke für eure Antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fabia12, 25.07.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    was genau passier den mit dem schlauch zieht er sich zusammen???


    Mfg Fabia12
     
Thema:

Probleme mit 1,4l 16v

Die Seite wird geladen...

Probleme mit 1,4l 16v - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...