Probleme Lüftung,Climatic,Kurvenlicht

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von bugsbunny008, 28.06.2009.

  1. #1 bugsbunny008, 28.06.2009
    bugsbunny008

    bugsbunny008

    Dabei seit:
    28.06.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe vor 2 Monaten einen neuen Fabia Combi TDI mit DPF gekauft. Jetzt hab ich einen Fehler festgestellt. Wenn die Außentemperatur über 22 Grad ist und ich meine Lüftung mit oder ohne Klima anhabe, hört diese nach ca. 30 Minuten auf ihren Dienst zu tun. Wenn ich dazu noch meine Kurvenlichter anhabe, kommt eine Fehlermeldung auf dem Display,dass die Lichter defekt wären. Aber ALLES funktioniert wieder einwandfrei,sobald das Fahrzeug sich wieder abgekühlt hat. In der Werkstatt war ich schon und auf dem Fehlerspeicher ist keine Meldung. Dieser Fehler ist dort noch nicht bekannt.Es wurden alle Sicherungen überprüft,leider ohne Erfolg. Hat hier jemand eine Idee, was es sein könnte??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 B-Engel, 28.06.2009
    B-Engel

    B-Engel

    Dabei seit:
    08.03.2009
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II Combi 1.4 (86 PS) COOL Edition
    Werkstatt/Händler:
    Rödermark
    Kilometerstand:
    35000
    Klingt nach Wärmefehler. Es kann ein defektes Bauteil (im Grenzbereich) oder eine kalte Lötstelle sein. Bei Temperatureinwirkung verändert sich dann die Eigenschaft so, dass der Fehler auftritt. Wärmefehler sind ganz schwer zu finden. Da soviele unterschiedliche Systeme betroffen sind, müsste es eine Baugruppe/(Steuer-)Einheit sein, die mit allen betroffenen Systemen verbunden ist.

    Wärmefehler behebt man üblicherweise durch den Austausch einzelner Komponenten/Baugruppen, bis der Fehler verschwindet.
    (Der Einsatz einer Wärmekammer wäre theoretisch auch möglich, doch wer hat schon eine?).
     
  4. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Na, dann würde ich vorschlagen, dass Du das Auto bei schönem Wetter (über 22C) zu Deinem Händler bringst, er sich mit Dir rein setzt und mal nen kurzen Ausflug auf Autobahn oder Landstraße macht. Da dürfte ihm doch eigentlich recht schnell das Problem entgegen lächeln.
    Müßte natürlich vorher mit dem Meister so verabredet sein.
    Und auch nicht jeder kann einfach so mal schnell spontan von seinem Arbeitsplatz verschwinden und ein Auto zum Händler fahren.
    Aber ich denke, das wäre die einfachste und schnellste Lösung zur Dokumentation.
    So wie du es beschreibst, kannst Du Dich ja scheinbar bei gegebenen Faktoren auf das Auftreten des Fehlers verlassen. Demnach müsstest Du ihn auch gesichert präsentieren können.
     
  5. #4 Spotlight, 29.06.2009
    Spotlight

    Spotlight

    Dabei seit:
    04.05.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Lustig. Ich denke mal das ist ein netter Bug in der Firmware des Steuergerätes.
    Mußt Du, wohl oder übel, den Händler erneut kontaktieren.
    Bin gespannt was gemacht wird um diesen Fehler zu beseitigen.
    Gruß
     
  6. bjmawe

    bjmawe

    Dabei seit:
    08.02.2009
    Beiträge:
    2.640
    Zustimmungen:
    3
    Fahrzeug:
    Fabia² Combi
    Sicherungen kontrolliert ? Nun ja, welcher Hohn, immerhin schalten sich die Aggregate nach Absinken der Temperatur ja wieder ein ... tztz.
    Wie Paps und B-Engel schrieben, solltest Du das Fahrzeug dem Händler zur Auffindung des Fehlers überlassen; - ab übermorgen sollen übrigens die dafür geeigneten Temperaturen herrschen, wenn ich dem Wetterdienst Glauben schenken darf (um die 30°C). Dann wird auch der Freundliche den Fehler bemerken.
    Zur Lösung des Problems würde ich als erstes die entspr. Steuergeräte testen bzw. tauschen. Quasi nach dem Ausschlussprinzip, da hier mehrere Ursachen vorliegen könnten.

    LG
    bjmawe
     
  7. #6 Gentlehag, 23.08.2011
    Gentlehag

    Gentlehag

    Dabei seit:
    20.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Was ist daraus geworden?

    Habe fast das gleiche Problem. Bei mir tritts nur noch ca 2 Minuten auf. Und auch nur während der Fahrt (erschütterungen ?)

    Werkstatt meint nun ca 400€ . LüftungsMotor kaputt und ein Steuergerät. Allerdings sagen sie dass die zwei dingen nichts mit einander zu tun haben. Auf meine Frage warum das gleichzeitig auftritt sagen sie nur "das können Sie sich nicht erklären...."
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme Lüftung,Climatic,Kurvenlicht

Die Seite wird geladen...

Probleme Lüftung,Climatic,Kurvenlicht - Ähnliche Themen

  1. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  2. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  3. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  4. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  5. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...