Probleme im Urlaub DRINGEND Abgaß-Leuchte an und Vorglühanzeige (Motorsteuerung) am blinken

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von cybergod, 21.09.2010.

  1. #1 cybergod, 21.09.2010
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Tach zusammen!

    Bin mit meinem Kleinen am Sonntag Morgen in den Urlaub an die holländische Küste gefahren. Soweit so gut... Gestern dann, nach einem Einkauf im Supermarkt, ließ sich das Auto plätzlich nicht starten. Anlasser ratterte ganz normal und nicht schwach, sodass ich die Batterie schon mal ausschließen kann. Hinzu kommt, dass die Vorglühanzeige beim starten blinkte. Ich also den Skoda Mobilitätsservice angerufen. Nach geschalgenen 2 Stunden kam dann einer vom holländischen ADAC (Name der Organisation ist mirjetzt entfallen), guckte nicht einmal in den Motorraum, sondern schloss mit der FB die Türen, wartete einen Minute und öffnete diese wieder. Dann setzte er sich ins Auto und startete es. Es ging auch tatsächlich an. Er meinte nur, dass er so das Notfallmanagement aktiviert hätte und das Auto so nun wieder fahrbar sei. Ich solle nur, wenn ich wieder in D bin, zur Werkstatt fahren. Ich habe mir nichts dabei gedacht und fuhr in mein Feriendomizil zurück. Die Abgas-Leuchte war dauernd an und während der Fahrt ruckte es auch kräftig und die Vorglühanzeige (Motorsteuerung) fing an zu blinken. Das Auto ging aber nicht aus... Als ich vorort angekommen bin, habe ich in der MFA den Fahrzeugstatus gecheckt. Dort befanden sich zwei Fehler -> Abgas-Werkstatt und Motorsteuerung-Werkstatt... Heute Morgen dann bin ich wieder mit dem Auto unterwegs gewesen und es war wieder alles okay. Bei der Hinfahrt leuchtete zwar die Abgas-Leuchte, die Vorglühanzeige ist aber aus geblieben. Nach dem Einkauf, als wir wieder zurück wollten, startete ich das Auto und alles schien okay. Weder Abgas-Leuchte, noch die Vorglühanzeige gingen an. Ich dachte noch super, als ich dann aber nach 200m in einem Kreisverkehr war, ging plötzlich die Vorglüanzeige wieder an und das Auto ging sofort aus... Nach mehrmaligem Versuchen lies es sich auch nicht wieder starten... Ich also wieder die Mobi-Garantie beansprucht... In der Zwischenzeit versuchte ich es erneut. Das Auto ging wieder an (Abgas Leuchte wieder auf dauer-an) und ich konnte mich wenigstens auf einen nahegelegenen Parkplatz retten. Dann ging es von sich aus wieder aus... Nach zwei Stunden Wartezeit auf den Typen vom holländischen ADAC teilte mir dieser nur mit, dass er keine Ahnung hätte und dass ich mich abschleppen lassen müsste... Der Abschleppwagen brauchte weitere zwei Stunden um mich zu einer 40km entfernten Werkstatt und mein Auto zur nun bereits geschlossenen Skoda-Werkstatt abzuschleppen. Ich habe einen Mietwagen für zwei Tage bekommen und soll mich Morgen bei dem Skoda-Dealer melden.. Habt Ihr zufällig eine Vermutung was das Problem mit meinem Kleinen sein könnte?? Brauche dringend Hilfe!!

    Gruß, und THNX fürs Posten

    cybergod
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mumi

    mumi

    Dabei seit:
    11.08.2009
    Beiträge:
    209
    Zustimmungen:
    3
    Ort:
    Owen
    Fahrzeug:
    O³ Combi 2.0TDI L&K GreenTec 110kW DSG
    Werkstatt/Händler:
    Ramsperger Kirchheim/Teck
    Kilometerstand:
    22000
    ich weiß nicht, was dein hilferuf jetzt bezwecken soll???

    dein octi steht doch in einer skoda-werkstatt und man kümmert sich - wo ist da jetzt die dringende hilfe nötig???

    wenn du regelmäßig deine skoda-inspektionen durchgeführt hast, kommst du nun in den genuss der mobilitätsgarantie - allen wird geholfen werden und niemand muss nun seine glaskugel ankurbeln...

    genieß deinen urlaub und überlass die fehlersuche der skoda-werkstatt
     
  4. #3 cybergod, 22.09.2010
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Super... Habe soeben mit der Werkstatt telefoniert. Die haben keinen Fehler gefunden. Das Auto läuft wohl einwandfrei und ich kann es abholen... Im Fehlerspeicher ist kein Fehler hinterlegt...
     
  5. #4 pietsprock, 22.09.2010
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.599
    Zustimmungen:
    258
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1132551
    Ich weiß jetzt nicht was mich mehr beruhigen würde...


    ok, Urlaub genießen und munter weiterfahren....



    Gruß
    Peter
     
  6. #5 cybergod, 22.09.2010
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Beruhigen ist anders...

    Ich habe nicht wirklich viel Lust gleich auf dem Rückweg wieder liegen zu bleiben und mehrere Stunden auf einen Abschleppwagen zu warten... :(
     
  7. #6 Oberberger, 26.09.2010
    Oberberger

    Oberberger

    Dabei seit:
    25.06.2009
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Combi 1,9 TDI DPF
    Kilometerstand:
    101600
    Nur mal aus Neugierde: Wo in Holland seid Ihr? Lass Dir den Urlaub nicht vermiesen...
     
  8. Mr-Fly

    Mr-Fly

    Dabei seit:
    15.05.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main 60528
    Fahrzeug:
    Octavia II Combi L&K 103 KW CR Diesel/MJ2011
    Werkstatt/Händler:
    Skoda Frankfurt
    Kilometerstand:
    16000
    Naja, die Frage ist doch, ob es Sinn macht, jetzt noch mehr Zeit da rein zu investieren, die hast ja dann auch verloren.
     
  9. Klausn

    Klausn

    Dabei seit:
    17.06.2009
    Beiträge:
    127
    Zustimmungen:
    2
    Ort:
    Berlin
    Fahrzeug:
    erst Octavia III 2.0 TDI jetzt Golf 7 Variant 2.0 TDI
    Kilometerstand:
    9000
    Hi

    hab mal nen Bericht gesehen , da war die Abgasleuchte und die Vorglühanzeige an ... und das Problem war da der Dieselpartikelfilter. Allerdings war das ein Ford TDI.
    Aber wenn die Werkstatt nichts findet , dann ist doch alles in Ordnung. Schönen Urlaub noch.
     
  10. #9 Michi-Octi, 28.09.2010
    Michi-Octi

    Michi-Octi

    Dabei seit:
    29.07.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    WÜ Würzburg Deutschland
    Fahrzeug:
    Octavia 2 Limousine, 1.6 MPI + Tuning ca. 120 PS
    Und, immer noch in den Niederlanden? Problem gefunden?
    Falls nicht: Es könnte auch eine defekte Lambdasonde sein.
    Das würde mich auch mal interessieren.
     
  11. #10 Poseidon4711, 28.09.2010
    Poseidon4711

    Poseidon4711

    Dabei seit:
    26.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Tja, schöner Mist, und dann um Urlaub!
    Würde mal tippen das da was mit den Drehzahlgebern des Motors, oder schlimmstenfalls der Mechatronik oder des DSG selber nicht stimmt.
    Wär bei der Laufleistung ja nix neues.
    Zweimassenschwungrad ist ja wohl ein Begriff...

    Greetz..
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Shinoby, 29.09.2010
    Shinoby

    Shinoby

    Dabei seit:
    01.12.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Hünxe - Drevenack 46569 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi - Elegance 2.0 TDI DSG inkl. Dynamic-Paket
    Werkstatt/Händler:
    Autopark Gühnemann
    Bei mir war es ein Kabelbruch vom Motorsteuergerät, die Symptome kommen wir ziemlich bekannt vor :-)
     
  14. #12 cybergod, 29.09.2010
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Also, für all die, die's interessiert... Es war der Geber für die Motordrehzahl -> Fehler G28

    Die Skoda Werkstatt in den Niederlanden hat diesen Fehler nicht entdeckt, sondern erst mein Händler in Köln, nachdem ich am Montag zurückgekommen bin. Die Rückreise bestand aus 350km Mäusekino immer mit dem Hintergedanken, dass das Auto gleich stehen bleibt.. Ihr könnt Euch nicht vorstellen, wie glücklich ich war, als wir zu Hause angekommen sind, ohne nochmals abgeschleppt werden zu müssen...

    @Oberberger
    Waren in Cadzand Bad. Ist relativ nah an der belgischen Grenze.
     
Thema:

Probleme im Urlaub DRINGEND Abgaß-Leuchte an und Vorglühanzeige (Motorsteuerung) am blinken

Die Seite wird geladen...

Probleme im Urlaub DRINGEND Abgaß-Leuchte an und Vorglühanzeige (Motorsteuerung) am blinken - Ähnliche Themen

  1. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  2. Airbag Leuchte nach Navi Tausch

    Airbag Leuchte nach Navi Tausch: Hi, habe bei mir das Navi getauscht und dabei leider die Airbag Leuchte abgezogen! Nun ... jetzt weiß ich es leider, die Airbag-leuchte im...
  3. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  4. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  5. Tür-Innen Leuchten

    Tür-Innen Leuchten: Hallo, seit einer Woche habe ich meinen neuen Skoda Octi III Style und bin sehr zufrieden. Bei meinem alten Octi I von 2002 sind an den Innentüren...