Probleme im Leerlauf

Diskutiere Probleme im Leerlauf im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Tja , da stehe ich an der Ampel und auf einmal fängt der Moter an zu spinnen . Er dreht hoch bis 1050 U/min läßt sich wieder bis 900 fallen dann...

FabiBasti

Guest
Tja , da stehe ich an der Ampel und auf einmal fängt der Moter an zu spinnen . Er dreht hoch bis 1050 U/min läßt sich wieder bis 900 fallen dann wieder hoch usw. er hört nicht mehr auf damit bis ich losfahre X( Es tritt auch nur gelegentlich auch X(
Hat einer von euch schon mal dieses Phänomen beobchtet ?

Gruß
Fabibasti
 
#
schau mal hier: Probleme im Leerlauf. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Daniel

Guest
Jetzt frag mich nicht, was das genau ist ... aber vor langer langer Zeit hatte meiner das auch (is ja selber Motor).

Man steht an der Ampel - und plötzlich schüttelt es das ganze Auto. Normalerweise ist das ganze ja nur von den MPi's bekannt.
Allerdings ist es bei mir ausser die 2-3 Mal vor mehr als einem 3/4 Jahr nie wieder aufgetaucht.

Solche Probleme können z.B. von wackelkontakten und Spannungsschwankungen im Bordnetz kommen (von denen kommen z.B. meine Probleme mit dem ABS-Leuchten).
Möglicherweise hat sich damals auch schon der Lenkwinkelsensor zu wort gemeldet, der dann später den Geist aufgab - aber selbst zwischen dem Defekt und dem Zittern war ne Menge Zeit.

Also Fazit: Hatte ich auch - aber is nach 2-3 mal nie wieder aufgetreten? :grübel:
 

petsch

Guest
Hallo,

seit einiger Zeit merke ich eine leichtes wackeln und zuckeln des Motors im Leerlauf. Besonders auffällig tritt dies nach einem Kaltstart auf, die Drehzahlanzeige schwankt anfänglich teilweise um ca. 100min-1 (innerhalb einer halben Sekunde). Im warmen Zustand sind Schwankungen anhand des Drehzahlmessers zwar noch sichtbar aber kaum ablesbar. Ist dies normal für den 1.4 16V?

gruss petsch
 

?

Guest
Ich habe dasselbe Problem, allerdings macht mein Fabia das seit ca. 1 Woche dauerhaft. Morgen geht der Fabia deshalb in die Werkstatt, die Fehlersuche hat ergeben das ein Kühlmittelregler vermutlich falsche Werte liefert, das heist der Kühlkreislauf und der Lüfter arbeiten nicht so wie sie sollen. Der Motor kommt auch nicht auf die erforderliche Temperatur sondern liegt zwischen 10-5 Grad darunter und der Lüfter läuft zu oft mit. Dadurch bekommt der Motor ein zu fettes Gemisch für den jeweiligen Betriebszustand und schüttelt sich daher leicht und hat einen Mehrverbrauch. Die Kühlmitteltemperatur wird dabei jedoch korrekt angezeigt.

So in etwa hat man mir das jedenfalls in der Werkstatt erklärt, morgen Nachmittag werde ich hier genaueres posten.

Gruß
Mic
 

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
Hatte was ähnliches (wie solls anders sein) bei meinem Alten MPI. Da war der kühlmittelsensor defekt (und noch viiiieeeel anderes). Bei mir isst aber die temperaturanzeige einfach mal auf null gefallen und so.

Bei meinem Aktuellen fabi isst bisser alles normal, ich hoffe das bleibt auch so, hier möchte gleich mal meinen Fabi loben, er ist das letzte halbe jahr sehr lieb zu mir gewesen, seit dem ich im 0w-40 öl spendiert hab verbraucht er auf meinen wegen auch gut nen liter weniger. :] :D
 

?

Guest
Der Temperaturregler wurde heute bei mir ausgetauscht, die Reparatur dauerte ca. 30 Minuten und der Fabia läuft wieder deutlich ruhiger, da er nun wieder das korrekte Kraftstoffgemisch bekommt. Der Verbrauch hat sich dadurch von 7,8-8,0 Litern in der Stadt auf ca. 6,5-6,6 l reduziert.
Die Reparatur mußte ich glücklicherweise nicht bezahlen, da so etwas von der Anschlußgarantie übernommen wird.

Gruß
Mic
 

Alex

Guest
Hallo zusammen,

ich muß mich dem leider anschleißen. Bisher ist es dreimal in unregelmäßigen Abständen passiert. Zweimal "heftiger" (ich schätze so um 200 Umdrehungen) und einmal "wenig" so um 100 Umdrehungen. Ich hatte dies bisher in Verbindung mit der Klima-Anlage gesehen, da ich mit ihr sowieso ein wenig Theater habe (werde deshalb auch noch mal in die Werkstatt).

Ganz leichte Schwankungen im Stand habe ich aber eigentlich fast immer. Diese sind allerdings nur sehr gering. Ich habe auch den 74 kW Fabia. Diese leichten Schwankungen habe ich aber auch schon bei anderen Fabias mit anderen Motoren gesehen, es scheint also "normal" zu sein. "Ganz leichte Schwankungen" heißt Schwankungen im Bereich der halben Breite des Drehzahlzeigers (ich schätze, das sind so 10 Umdrehungen). Man muß also schon recht genau auf den Zeiger gucken. Ich hoffe das hat man verstanden ;)

Viele Grüße...

Alex :rolleyes:
 

?

Guest
Ich habe mich in diesem Punkt gerade nochmals schlau gemacht. Diese Schwankungen und das damit verbundene "Vibrieren" des Fahrzeuges hängen oftmals auch mit den Einhaltungen der Abgasnormen D3/EU3 (Diesel) und und D4/EU4 (Benziner) zusammen. Um diese Normen einzuhalten wird mit allen nur erdenklichen Tricks gearbeitet, denn Motoren werden nicht nur für den europäischen Raum (wo diese Normen gelten) gebaut, sondern auch für andere Staaten. Die Maßnahmen die von den Fahrzeugherstellern ergriffen werden, um innerhalb des vorgegebenen Rahmens zu bleiben, sorgen daher leider auch dafür das ein und derselbe Motor bei uns etwas ruppiger läuft wie in Drittländern (ohne diese strengen Abgasvorschriften) und das bei gleichwertigem Sprit sogar ein Mehrverbrauch zu messen ist. Das bedeutet aber in keinem Falle, das mit dem Motor etwas nicht stimmt, ausser wenn wie in meinem Falle ein Motorteil defekt ist. Besserung ist erst bei gänzlich neuen Motoren in Sicht, die für die ab 2005 geltenden Pflichtnormen gebaut wurden, selbst die modernen FSI Motoren bedeuten nur einen Kompromiß zwischen ökologischem Abgasverhalten und zeitgemäßer Laufkultur. Übrigens haben dieses Problem auch Motoren der renomierten Marken wie BMW und Mercedes.

Gruß
Mic
 

FabiBasti

Guest
Ich bin deswegen in der Werkstatt gewesen , aber die haben nichts gefunden. Wie heißt denn jetzt der Sensor richtig ? Kühlmittelsensor oder Temperaturregler , ich denke mal es gibt mehrere ??
Außderdem verbraucht meiner jetzt soviel wie ein V6 :-( :]
auch wenn ich mich noch so anstrenge , ich komme nicht unter 6 Liter :bissig:

Gruß
Fabibasti
 

?

Guest
@FabiBasti
Laut meiner Auftragsbestätigung heisst das Bauteil "Temperaturfühler", es wird direkt von vorne in den Motorblock eingebaut und liefert halt die Informationen für die Motorkühlung (also sowohl Wasserkühlung als auch Lüfter).
Deine Werkstatt soll mal die Motortemperatur mit dem Diagnosegerät überwachen während der Motor läuft. Bei meinem Motor wurde die Betriebstemperatur von ca. 100 Grad C nicht erreicht, sondern sie schwankte zw. ca. 89 und 93 Grad. Dadurch bekommt der Motor ständig ein fetteres Gemisch wie normal und dadurch kommt es zu dem Mehrverbrauch.

Gruß
Mic
 

?

Guest
.... und nochmal ruckeln im Leerlauf, nach dem austausch des defekten Temperaturfühlers lief der Fabia wieder halbwegsokay, dennoch war nach dem Kaltstart immer noch ein leichtes schütteln zu verspüren, welches dann im Laufe der Zeit wieder stärker wurde und mich langsam an das Schütteln eines Zweitakters erinnerte. Daraufhin hatte ich mit meiner Werkstatt abgesprochen das wir Testweise mal das Steuergerät austauschen.
Heute morgen aber entschloss sich Fabi endlich mir sein Leid zu klagen, auf dem Weg zur Arbeit blinkte die gelbe Motorkontrolleuchte fröhlich und der Motor lief eindeutig im Notprogramm. Nun gut nach dem abstellen und wieder neu starten der Maschine blieb die Leuchte an, der Wagen lief aber wieder im Normalmodus.
Damit Fabi sich die Sache nicht wieder anders überlegt, habe ich 2 Stunden früher Feierabend gemacht und bin zu meinen Werkstatt, das auslesen des Fehlerspeichers ergab "Zündaussetzer vom 2. Zylinder".
Mögliche Ursachen hierfür sind meist eine defekte Zündkerze (unwahrscheinlich bei knapp 13.000 km) oder ein defektes Einspritzventil und genau das war es auch. Die Reparatur erfolgte im Rahmen der Anschlußgarantie kostenlos und wurde sofort erledigt, nun läuft die Maschine wieder einwandfrei ohne irgendwelchen Vibrationen.

Gruß
Mic
 
Thema:

Probleme im Leerlauf

Probleme im Leerlauf - Ähnliche Themen

Nach Autobahnfahrt probleme mit dem Leerlauf: Ich hatte eine 400km Autobahnfahrt vor mir welche mein Skoda gut gemeistert hat. Diese 400km bin ich am Stück gefahren ohne Pause mit einer...
Drehzahlverhalten untypisch?: Freundlichen Gruß in die Runde. Hab schon in einem Nachbarforum vor einer Weile gepostet, aber keine schlüssigen Antworten bekommen. Versuche ich...
DSG DQ250 falsche Gangwahl in 4, 5 und 6: Guten Morgen zusammen, nach durchwälzen des halben Forums habe ich leider keinen bestehenden Thread zu genau meinem Problem gefunden. Seit zwei...
Ruckeln im Stand, Lichtflackern, Startprobleme 1.6 FSI: Guten Morgen in die Runde, ich habe seit geraumer Zeit ein paar Leiden mit meinem O2 1.6 FSI (BJ 2006, 162 TKM) mit denen auch mein netter...
Registervergaser Skoda 120 GLS: Schönen guten Abend in die Runde. Ich habe mal wieder eine Frage an euch. Ich habe das gute Wetter in den letzten Tagen genutzt und bin mit dem...
Oben