Probleme Getriebe?

Diskutiere Probleme Getriebe? im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Leute, seit einigen Wochen habe ich vermeintliche Probleme mit dem Getriebe meines Octavias. 1. Symptom: Das Fahrzeug ist Kalt, da es z.B....

?

Sind die beschrieben Probleme als "normal" einzuschätzen?

  1. Ja

    0 Stimme(n)
    0,0%
  2. Nein

    10 Stimme(n)
    100,0%
  1. Stxnet

    Stxnet

    Dabei seit:
    15.10.2016
    Beiträge:
    33
    Zustimmungen:
    3
    Hallo Leute,

    seit einigen Wochen habe ich vermeintliche Probleme mit dem Getriebe meines Octavias.

    1. Symptom:
    Das Fahrzeug ist Kalt, da es z.B. über Nacht stand.
    Wenn ich nun los fahre, und dann vom ersten in den zweiten Gang schalte. Geht es erstens relativ schwer, man spürt einen richtigen Widerstand. Desweiteren macht es ein kratzendes Geräusch. Fast wie wenn die Kupplung nicht ganz getreten ist. das hört sich echt ungesund an.
    Sobald ich einige Kilometer gefahren bin, tritt dies nicht mehr so stark auf.

    2. Symptom:
    Wenn ich mit dem Fahrzeug unterwegs bin, funktioniert der Gang-wechsel nicht immer so weich wie normal. Es hakelt manchmal etwas. Das bedeutet, wen ich vom dritten Gang in den vierten Gang schalten möchte, hängt/hakelt es manchmal irgenwie.
    Dies tritt nicht immer auf, sondern nur sporadisch.

    3. Symptom:
    Wenn ich im dritten Gang fahre, und das Fahrzeug befindet sich im Rollbetrieb (wenn es z.B. Bergab geht), hört man ein leises Summen des Getriebes.

    Das kann doch alles nicht normal sein, oder doch? Was ist eure Meinung?

    Zum Fahrzeug selbst:

    Octavia 5e MJ 2016, BJ 11.2015
    150 PS 2.0 TDi
     
  2. #2 77_Mike, 23.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Stxnet gefällt das.
  3. #3 77_Mike, 23.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Zu den Geräuschen im Schub. Wenn das minimal ist, würd ich es als normal ansehen. Wenns lauter ist, könnte Öl fehlen, ist aber eher unwahrscheinlich.
    Wieviele km?
     
    Stxnet gefällt das.
  4. Stxnet

    Stxnet

    Dabei seit:
    15.10.2016
    Beiträge:
    33
    Zustimmungen:
    3
    Also am besten mal in die Werkstatt fahren?
    Das Problem ist, ich kann es nicht vorführen. Es tritt ja nur auf, wenn das Fahrzeug lange stand. Die Schaltprobleme während der Fahrt sind auch eher Sporadisch.

    Verwunderlich ist, dass es mir bis vor kurzen nicht aufgefallen ist. es macht mir den Eindruck, dass es erst seit kurzen auftritt. Aber zu 100% kann ich das leider auch nicht sagen.
    Ich habe das Fahrzeug seit August 2016, aktuelle Laufleistung knapp 19.000 km.
     
  5. #5 77_Mike, 23.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Schalten ist leider auch eine hochsubjeltive Angelegenheit.
    Das Einstellen der Schaltung kann man auch selbst machen,wenn man hamdwerklich geschickt ist. Dazu muss die Manschette am Schalthebel angehoben werden und der Luftfilterkasten muss raus. An Spezialwerkzeug braucht man einen Stift mit 5mm Durchmesser (z.b. Splintentreiber). Wenn der Luftfilterkasten schon mal draussen ist, kann man auch gleich die Kupplung entlüften, von daher wäre Werkstatt sinnvoller.
    Zum Kontrollieren des Ölstands im Getriebe braucht man eine Hebebühne oder Arbeitsgrube. Motorabdeckung muss runter. Vorne am Getriebe gibts eine Füllschraube (Inbus oder Vielzahn),die gleichzeitig das Ölniveau festlegt.
     
  6. #6 Beatmaster, 23.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    Endlich mal jemand mit dem selben Problem. Bei mir hat das selbe bereits bei 4000 km angefangen. Darauf hin wurde in der Werkstatt eine Feineinstellung von der Schaltung vorgenommen. Brachte aber nichts. Mit knapp 5500 km kam mein Auto erneut in die Werkstatt. Diagnose Kupplung defekt. Ausrücklager hat wohl ab und zu geklemmt. Die Bilder der defekten Teile habe ich gesehen und es sah schon krass aus. Leider hat auch das nicht viel geholfen. Jetzt geht das Auto am Donnerstag erneut in die Werkstatt. Vermutlich sind die Synchronkörper defekt. Ich bin gespannt. Auto hat dann ca 8000 km gelaufen.
     
  7. #7 77_Mike, 23.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Erwarte dir mal nicht zu viel von den neuen Synchronringen. Wird wahrscheinlich anfangs wieder schwer zu Schalten sein...
    Für mich ist seltsam, dass Ausrücklager und Synchronringe defekt sind, also 2 Fehler auf einmal. Die Synchronringe als Folgeschaden einer nicht sauber trennenden Kupplung kann ich mir nach 8000km auch nur schwer vorstellen. Die Frage ist, wie schlimm das bei dir schon war, ob du die Gänge schon mit Gewalt reindrücken musstest und schon Kratzgeräusche zu hören waren.
    Aber ich hoffe natürlich für dich, dass es mit dem Tausch der Synchronringe ausgestanden ist.
    Wie haben sich die Schaltschwierigkeiten bei dir gezeigt? Mich würde interessieren, ob es bei kaltem Getriebeöl schlimmer war (wäre zum Teil noch normal) oder wurde es auch bei heissem Getriebeöl (z.b. nach einer Autobahnfahrt) schlimmer. Ich frage vor allem wegen der Synchronringe, denn oft zeigt sich fortgeschrittener Verschleiss bei heissem also dünnem Öl ausgeprägter.
     
  8. #8 Beatmaster, 23.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    Leider darf ich die Bilder von der Kupplung nicht haben. Kann man auch schlecht beschreiben. Sie hat nur auf einem Drittel gepackt. Das Ausrücklager hat wohl manchmal geklemmt laut Werkstatt. Es hat nur 1 oder 2 mal Geräusche gemacht beim schnellen schalten. Es macht nur Probleme wenn es kalt ist. Die ersten 20 mal schalten. Ich muss mich ja erstmal auf die Werkstatt verlassen.
     
  9. #9 77_Mike, 23.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Bitte gib dann auf jeden Fall Bescheid, was sie gemacht haben und ob es geholfen hat.
    Es ist zwar anscheinend kein massenhafter Fehler, aber es sind hier doch einige davon betroffen.
    Ist ja hier auch nicht der einzige Beitrag dazu.
     
  10. #10 77_Mike, 23.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Wäre vielleicht gut diesen Thread mit dem "Schaltprobleme" zusammenzufügen. Aber ich weiß ehrlich gesagt nicht, wie man das hier anstosst.
     
  11. #11 Beatmaster, 23.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    Klaro gebe ich bescheid.
     
  12. #12 Beatmaster, 24.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    Nochmal ein kleiner Nachtrag. Wenn ich die Drehzahl beim schalten so um die 2.500 U/min halte schaltet es eindeutig viel viel besser.
     
  13. #13 77_Mike, 24.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Das kann schon sein, hängt vom Gang, der Drehzahl der Getriebeeingangswelle nach dem Auskuppeln, der Geschwindigkeit des Schaltvorgangs und der jeweiligen Fahrgeschwindigkeit ab. Ist so ähnlich wie wenn du Zwischengas geben würdest.
     
  14. #14 Beatmaster, 24.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    Fakt ist das es vorher nicht so war uns mittlerweile merkt man auch eine Art kratzen im Schaltknauf
     
  15. #15 77_Mike, 24.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Ich meinte nur, dass du mit dem Gasgeben dem Getriebe je nach Fahrzustand künstlich beim Synchronisieren hilfst, mehr nicht.
    Was meinst du mit vorher? Vor dem Kupplungstausch oder im Neuzustand?
     
  16. #16 Beatmaster, 24.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    Im Neuzustand
     
  17. Stxnet

    Stxnet

    Dabei seit:
    15.10.2016
    Beiträge:
    33
    Zustimmungen:
    3
    Das kann ich 1:1 bestätigen. Auch dass es sich bei höherer Drehzahl butterweich schaltet.

    Ich habe versucht einen Termin bei meinem Autohaus zu bekommen, klappt leider erst nächste Woche.
     
  18. #18 Beatmaster, 25.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    Meiner geht morgen früh ins Autohaus. Dann warten wir mal ab was da kommt.
     
  19. #19 Beatmaster, 26.01.2017
    Beatmaster

    Beatmaster

    Dabei seit:
    14.01.2017
    Beiträge:
    74
    Zustimmungen:
    5
    So auto is in der Werkstatt. Bleibt über Nacht da stehen damit es richtig kalt ist. Der Vermittler vom Mietwagen hat mich gefragt Wiso ich schon zum dritten Mal da bin. Hab ihm davon erzählt und er meinte das gestern auch jemand aus dem selben Grund sein Auto abgegeben hat. Ich bin echt gespannt.
     
  20. #20 77_Mike, 26.01.2017
    77_Mike

    77_Mike

    Dabei seit:
    30.06.2015
    Beiträge:
    671
    Zustimmungen:
    138
    Ort:
    Graz
    Fahrzeug:
    OCTAVIA III COMBI 4X4 STYLE 2.0 TDI 150PS MJ2016 Schlechtwegepaket
    Kilometerstand:
    45000
    Nochmal: dass es sich bei höherer Drehzahl leichter schalten lässt, ist normal und hat nichts mit dem Fehler an sich zu tun. Ist wie gesagt bei jedem Getriebe so, wobei es auf den jeweiligen Fahrzustand ankommt.
     
Thema: Probleme Getriebe?
Besucher kamen mit folgenden Suchen
  1. skoda octavia getriebe probleme

    ,
  2. skoda getriebe probleme

    ,
  3. skoda octavia 3 getriebe probleme

    ,
  4. octavia getriebe probleme,
  5. skoda octavia rs getriebe probleme,
  6. octavia 3 getriebegeräusche 1 gang,
  7. skoda 3 getriebeprobleme,
  8. skoda fabia problem mit gangschaltung,
  9. skoda octavia getriebe hochschalten vom 1. in den 2. gang probleme,
  10. skoda octavia 1z getriebe hakelig,
  11. skoda schaltgetriebe probleme,
  12. octavia 2 Getriebe defekt,
  13. getriebe auto synchronisation spüren,
  14. SKODA Probleme mit Getriebe aktuell,
  15. skoda oktavia getriebe splint,
  16. getriebeprobleme octavia 5,
  17. getriebeprobleme skoda octavia,
  18. skoda fabia 3 schaltung hakelig,
  19. skoda octavia problem getriebe,
  20. skoda fabia 3 Schaltung hakt,
  21. summen nach auskuppeln bei skoda,
  22. fabia 3 knacken beim auskuppeln
Die Seite wird geladen...

Probleme Getriebe? - Ähnliche Themen

  1. Antriebsritzel Getriebe Tachowelle

    Antriebsritzel Getriebe Tachowelle: Hallo , suche ein Antriebsritzel der Tachowelle wo in das Getriebe reingesteckt wird . Mein Auto : Skoda Felicia Combi 1,6 GLX , Typ 6U5 . Vielen...
  2. DSG Getriebe: Fehler Wahlhebel in P/N stellen und Motor startet nicht

    DSG Getriebe: Fehler Wahlhebel in P/N stellen und Motor startet nicht: hallo zusammen, Ich bin am Vortag ganz normal mit dem Auto gefahren, hat auch die ganze zeit keine Probleme gemacht und gestern wollte mein Auto...
  3. Fabia Combi versehentlich übertankt - Probleme?

    Fabia Combi versehentlich übertankt - Probleme?: Hallo, ich habe meinen Skoda Fabia 75 PS Baujahr 2017 leider ein paar mal unabsichtlich übertankt. Ich hab einfach gemerkt, dass wenn ich das...
  4. Modellübergreifend Columbus-Probleme beim Online-Update

    Columbus-Probleme beim Online-Update: Hallo allerseits, ich bin mittlerweile am verzweifeln! Ich versuche bei meinem Columbus (Baujahr 2018 ) die Navigations-Software auf den...
  5. Probleme mit VCP und CH/LH Umstellung

    Probleme mit VCP und CH/LH Umstellung: Grüsse euch alle erstmal. Habe ein kleines Problem, oder bin eventuell nur zu blind zu lesen. Ich wollte an meinem S3 die CH/LH Funktion nur auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden