Probleme beim Vorglühen

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Eismann123, 07.08.2012.

  1. #1 Eismann123, 07.08.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Moin, moin

    ich habe einen skoda felicia 2 pickup bj 99 1.9D. Das problem ist das das Auto nicht Vorglüht und dann auch nicht anspringt. Ich habe bereits das Vorglüh relais getauscht die Vorsicherung im Motorraum ist auch in Ordnung. Und es ist so das wenn ich den schlüssel umdreht und versuche zu starten dreht der anlasser. Wenn ich den Anlasser solange drehen lasse bis die batterie fast leer ist dann den schlüssel auf stellung aus drehe und dann wieder auf zwei(vorglühen) Glüht das Auto plötzlich vor und springt dann auch an. Ach ja der temperaturschlater ist es meiner Meinung auch nicht da sich das verhalten nicht ändert solbald ich den Abziehe und dem Motor "kalt" simuliere. Fehlerspeicher auslesen ist laut Privat Werkstatt nicht möglich haben es versucht aber Ist bei dem Auto wohl noch nicht vorgesehen gewesen/möglich.

    ich bin gespannt auf Antworten Danke

    Achso das Zündschloss ist teilweise defekt denke das es mal geknackt wurde lenkradschloss funktioniert aber nur das zurück springen von position 3 auf 2 also nach dem starten geht nicht mehr das heißt man muss den schlüssel selber um eine position zurück drehen da sonst der anlasser weiterhin drehen würde.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 palamos, 08.08.2012
    palamos

    palamos

    Dabei seit:
    18.01.2011
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Felicia GLX1,9D
    Kilometerstand:
    155000
    Du die Glühkerzen selbst?

    Denke nicht das es die Wegfahrsperre ist, - denn dann würde der Motor gleich nach dem Anlassen abgewügt.

    kerzenwechsel selbst leichtgemacht =;-) HIER -> Glühkerzen wechseln?

    gruss
     
  4. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Ich tippe eher auf das Zündschloss...


    Sent from my iPhone using tapatalk.
     
  5. 123tdi

    123tdi Guest

    bei der ganzen Problematik sollte man mal einen Fehler ausschliessen. Statt gleich das Relais zu tauschen.
    Ok jetzt hast du das Relais getauscht. Wird es dann angesteuert, (anziehen) und wenn es anzieht dann koennte man messen ob Strom fließt und die Kerzen glühen!!...
    Ob es an den Glühkerzen liegt, ist ja auch nur eine Vermutung.
    Das Zündschloss kann natürlich auch die Ursache sein.
    Leider fehlt mir an deinem Auto das Wissen.
    Event. wird eben nicht vorgeglüht weil Schloss defekt oder eben was anderes am Vorglühen... man sollte noch sicherstellen das keine Luft im Dieselkreislauf ist.
    Viel Glück beim FEhlereinkreisen!!
     
  6. #5 Eismann123, 08.08.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    und was denkt ihr über das batterie lehr symptom? Weil dann glüht er ja
     
  7. #6 Octarius, 08.08.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Kommt Strom an den Glühkerzen an?

    Klackt das Relais? Kann man es mit einer Strombrücke antivieren? Glüht er dann?

    Springt er warm sauber an?
     
  8. #7 Eismann123, 08.08.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    warm springt er relativ gut an, zwei drei umdrehungen vom anlasser würde ich sagen. das mit dem brücken habe ich noch nicht ausprobiert
     
  9. #8 palamos, 08.08.2012
    palamos

    palamos

    Dabei seit:
    18.01.2011
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Felicia GLX1,9D
    Kilometerstand:
    155000
    das spricht doch eher für eine oder mehrere defekte Glühstifte. Klare Vermutung, oder?
     
  10. #9 Octarius, 08.08.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Nein. Die Ursache kann überal liegen.
     
  11. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Ich schmeiße eure beiden Antworten mal zusammen: Es klingt danach, als wenn mehrere Glühkerzen eben nicht glühen - was aber halt nicht zwingend an den Glühkerzen ansich liegen muss. Die lassen sich ja aber einfach testen indem man die mal ausbaut und Strom anlegt. Ist aber bisschen fummelig...
     
  12. #11 Octarius, 09.08.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Du brauchst die Kerzen nicht auszubauen. Nimm ein bischen Draht, eine Autoglühbirne und lege über die Glühbirne Strom an die Glühkerze, so dass der Strom auch durch die Birne muss. Diese muss leuchten. Dann geht auch die Kerze.

    Ausbau ist auch nicht schwierig, einfach Stecker abziehen und rausschrauben. Dann einfach Strom anlegen, gegen Masse halten und eine Sekunde warten. Die Kerze muss sich umgehend rot verfärben durch die Hitze. Das kann man sehen.

    Ansonsten einfach die Spannung prüfen die beim Glühen anliegt.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Eismann123, 12.08.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    so ich habe die glühkerzen überprüft. habe die brücke zwischen den kerzen ausgebaut und alle einzelnd mit einer prüflampe getestet haben alle 4 geleuchtet.
     
  15. #13 palamos, 12.08.2012
    palamos

    palamos

    Dabei seit:
    18.01.2011
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Felicia GLX1,9D
    Kilometerstand:
    155000
    Nur weil die Prüflampe leuchtet, heisst das noch nicht, dass die Glühkerze auch das tut, was sie soll. Glühkerze rausbauen und dann mal bestromen, wenn sie schnell anfängt zu glühen, dann ist alles in Ordnung. Wenn nicht, dann weisst du, dass du sie tauschen solltest. wenn sich rausstellt das welche defekt sind, dann kannst du eh gleich neue reinschrauben.
    Kann auch ein Wackler am Stecker oder Kabel sein...
     
Thema: Probleme beim Vorglühen
Besucher kamen mit folgenden Suchen
  1. skoda pick up probleme

Die Seite wird geladen...

Probleme beim Vorglühen - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...