Probleme beim TFL-Anschluss

Diskutiere Probleme beim TFL-Anschluss im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe versucht die Modulite MODSK02 von Dectane bei mir am Octavia 1Z 1.8 TFSI anzuschließen. In der Einbauanleitung ist...

  1. #1 BlackHawk1000, 16.11.2013
    BlackHawk1000

    BlackHawk1000

    Dabei seit:
    16.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Kombi 1Z 1.8 TFSI
    Hallo zusammen,

    ich habe versucht die Modulite MODSK02 von Dectane bei mir am Octavia 1Z 1.8 TFSI anzuschließen.
    In
    der Einbauanleitung ist beschrieben, man soll den Stromdieb an
    Sicherung zur Zündung anschließen. Dies ist in meinem Fall der
    Steckplatz F14.
    Gemacht getan. Beim erstmaligen Test lief fast alles wie gewünscht:

    1.) Zündung an: TFL aus
    2.) Motor an: TFL volle Leuchtkraft an
    3.) Standlicht an: TFL abgedimmt
    4.) Abblendlicht an: TFL bleibt abgedimmt
    5.) Licht aus: TFL volle Leuchtkraft
    6.) Motor aus: TFL bleibt an
    7.) Zündung aus: TFL bleibt an - und geht nicht mehr aus!!!

    Normaler Weise sollte es so sein, dass das TFL zeitnah wieder ausgeht. Ging es aber nicht.
    Das fand ich merkwürdig, weshalb ich das Multimeter geholt habe, um nachzumessen.

    Wenn
    ich den Stromdieb nicht am Zündplus an F14 angeschlossen habe, dann
    fließt Strom wie erwartet: Zündung aus -> kein Strom; Zündung an
    -> es fließt Strom.
    Wenn ich den Stromdieb anschließe, dann wird's
    komisch. Wenn ich nach oben beschriebenen Ablauf teste, dann dann
    bleibt Strom auf der Sicherung, obwohl die Zündung aus ist. Das ist auch
    der Grund, warum das TFL nicht aus geht.

    Kann jemand helfen?

    Vielen Dank!
     
  2. uwe.bb

    uwe.bb

    Dabei seit:
    31.10.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    WL
    Fahrzeug:
    1Z Limo Edition100 2,0 TDI
    Kilometerstand:
    150000
    Moin
    Wiso verwendest du Stromdiebe? Es ist doch ein Kabelsatz dabei!!

    Hast du den Zündschlüssel abgezogen?
     
  3. #3 BlackHawk1000, 17.11.2013
    BlackHawk1000

    BlackHawk1000

    Dabei seit:
    16.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Kombi 1Z 1.8 TFSI
    Hey guten Morgen.

    Ich verwende den mitgelieferten Kabelsatz. Dort ist aber ein Stromdieb eingaut, den ich in einen Sicherungssteckplatz stecken soll. Den hab ich wie beschrieben in den Steckplatz F14 gesteckt.
     
  4. #4 BlackHawk1000, 17.11.2013
    BlackHawk1000

    BlackHawk1000

    Dabei seit:
    16.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Kombi 1Z 1.8 TFSI
    Hallo zusammen,

    ich habe hierzu noch folgende Frage:

    Wie lange bleibt das Zündplus auf Spannung, wenn die Zündung ausgeschaltet, der Schlüssel abgezogen und das Fahrzeug verschlossen ist?
    Bei mir sind das gut und gerne 5 Minuten. Ist das normal?

    Vielen Dank für eure Antworten.
     
Thema:

Probleme beim TFL-Anschluss

Die Seite wird geladen...

Probleme beim TFL-Anschluss - Ähnliche Themen

  1. Super Plus oder normal Super beim RS ?

    Super Plus oder normal Super beim RS ?: Moinsen, nach Jahren mit einem Diesel bin ich auf einen Benziner, hier den 2.0 TSI RS (230er) umgestiegen, welcher evtl. im Sommer dann mal...
  2. Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss

    Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss: Hallo Forum, seit einigen Tagen habe ich ein Iphone 8 mit dem neuesten Betriebssystem und ich möchte, wie mit meinem alten sechser Modell, dass...
  3. Komfortsteuergerät beim Skoda Superb 3u4 codieren

    Komfortsteuergerät beim Skoda Superb 3u4 codieren: Hallo zusammen! Wer in Duisburg und Umgebung kann mir ein KSG kodieren, natürlich gegen Bezahlung. Gruß, Manni
  4. MDI Anschluss im Handschufach

    MDI Anschluss im Handschufach: Suche ein Bild, wo zu erkennen ist wo der MDI Anschluss im Handschufach verbaut ist (Werksseitig). Octavia 2010. Kann mir da einer helfen?
  5. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...