Probleme beim Starten

Diskutiere Probleme beim Starten im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hi Leute, also ich bin neu hier und hätte da so ein grawierendes Problem mit meinem Superb1! Vor ab antriebsriemen und alle spanner sind...

  1. Tutti

    Tutti

    Dabei seit:
    23.09.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Neubrandenburg
    Fahrzeug:
    Skoda superb 3u4 2.0
    Werkstatt/Händler:
    Autokontor Nord
    Kilometerstand:
    122309
    Hi Leute,

    also ich bin neu hier und hätte da so ein grawierendes Problem mit meinem Superb1!

    Vor ab antriebsriemen und alle spanner sind gewechselt plus nockenwellen sensor .

    Also ich fang dan mal an wenn es draussen kalt ist springt er sehr schlecht an d.h erst nach nochmaligem starten geht der motor an ist es draussen warm springt er auf schlag an!!

    Wenn ich vor dem starten ca 2 min das licht und die Zündung anmache habe ich keine probleme!

    Vielen dank Tutti
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hans-Peter, 23.09.2012
    Hans-Peter

    Hans-Peter

    Dabei seit:
    18.09.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ich vermute mal das deine Vorglüheinrichtung genauer gesagt ein bis zwei Glühkerzen putt sind.
    Jetzt wo die Nächte wieder kalt werden braucht man auch die Glühkerzen wieder.

    Das es nach zwei minuten Licht an und Zündung an besser geht könnte vieleicht daran liegen
    das die Kerzen noch so nlange durch die Automatik nachglühen
    Viele Glück

    Hans-Peter
     
  4. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    752
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Hab ich was an den Augen? Wo steht denn, daß er einen Diesel hat?
     
  5. #4 Hans-Peter, 23.09.2012
    Hans-Peter

    Hans-Peter

    Dabei seit:
    18.09.2010
    Beiträge:
    42
    Zustimmungen:
    0
    ist mit 2,0 nicht der TDI ???
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Geräusche beim Anfahren und beschleunigen

    Geräusche beim Anfahren und beschleunigen: Hallo Leute, ich habe seit zwei Wochen ein kleines Problem. Beim Anfahren und beim beschleunigen ist ein metallisches klirrendes Geräusch zu...
  2. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  3. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  4. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  5. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....