Probleme beim Starten

Diskutiere Probleme beim Starten im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen 2007er Octavia 1,9 TDI und habe folgendes Problem: Bereits zum zweiten Mal wollte ich starten und beim Umdrehen des...

  1. cube

    cube Guest

    Hallo,

    ich habe einen 2007er Octavia 1,9 TDI und habe folgendes Problem:

    Bereits zum zweiten Mal wollte ich starten und beim Umdrehen des Schlüssels fiel der Strom aus(Tageskm-Zähler auf Null, Uhrzeit auf Null)

    Kann das die Wegfahrsperre sein, wenn der Beifahrer längere Zeit sitzt, bis der Fahrer einsteigt?



    Vielen dank für die Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maxl99

    Maxl99 Guest

    Hallo Cube

    Wenn das passiert was du schreibst und gleichzeitig der Motor sich nicht oder nur extrem langsam dreht ist es 100% die Batterie !

    Auch wenn das Auto neu ist kann es passieren ! Hatte ich mal bei meinen Fabia 1 den ich mal hatte, da war nach 3 monate die Batterie leer mit genau die gleichen Symptome wie deines. Versuch mal die Batterie zu laden oder starthilfe von anderen Auto.....wenns dann geht ist es sicher die Batterie.

    Fährst du viel kurzstrecken ?? Hohe Stromverbraucher beim starten eingeschaltet ? (z.b. Sitzheizung, Clima, Radio etc )

    Das es die Wegfahrsperre ist glaub ich nicht, das hat nichts mit den Beifahrer zu tun, sondern wenn ein falscher oder defekter Schlüssel zum starten verwendet wird, aber dafür gibt es eine eigene Warnmeldung beim den Armaturen

    Lg Martin
     
  4. cube

    cube Guest

    Vielen Dank!

    Nach kurzer Zeit ging es wieder.

    Kann das an der Batterie hängen?
     
  5. cube

    cube Guest

    Außerdem hat die Kontrollleuchte Servolenkung kurze Zeit aufgeleuchtet, als es wieder ging.

    Danach ging sie wieder aus.

    Sind das Symtome für eine defekte Batterie?
     
  6. #5 turbo-bastl, 26.12.2007
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Jo, das klingt nach Batterie. Bei mir war in ähnlicher Situation noch zusätzlich die ASR-Leuchte an.
     
Thema: Probleme beim Starten
Besucher kamen mit folgenden Suchen
  1. skoda octavia probleme beim starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  2. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  3. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...
  4. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  5. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...