Probleme beim Starten

Diskutiere Probleme beim Starten im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen 2007er Octavia 1,9 TDI und habe folgendes Problem: Bereits zum zweiten Mal wollte ich starten und beim Umdrehen des...

  1. cube

    cube Guest

    Hallo,

    ich habe einen 2007er Octavia 1,9 TDI und habe folgendes Problem:

    Bereits zum zweiten Mal wollte ich starten und beim Umdrehen des Schlüssels fiel der Strom aus(Tageskm-Zähler auf Null, Uhrzeit auf Null)

    Kann das die Wegfahrsperre sein, wenn der Beifahrer längere Zeit sitzt, bis der Fahrer einsteigt?



    Vielen dank für die Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maxl99

    Maxl99 Guest

    Hallo Cube

    Wenn das passiert was du schreibst und gleichzeitig der Motor sich nicht oder nur extrem langsam dreht ist es 100% die Batterie !

    Auch wenn das Auto neu ist kann es passieren ! Hatte ich mal bei meinen Fabia 1 den ich mal hatte, da war nach 3 monate die Batterie leer mit genau die gleichen Symptome wie deines. Versuch mal die Batterie zu laden oder starthilfe von anderen Auto.....wenns dann geht ist es sicher die Batterie.

    Fährst du viel kurzstrecken ?? Hohe Stromverbraucher beim starten eingeschaltet ? (z.b. Sitzheizung, Clima, Radio etc )

    Das es die Wegfahrsperre ist glaub ich nicht, das hat nichts mit den Beifahrer zu tun, sondern wenn ein falscher oder defekter Schlüssel zum starten verwendet wird, aber dafür gibt es eine eigene Warnmeldung beim den Armaturen

    Lg Martin
     
  4. cube

    cube Guest

    Vielen Dank!

    Nach kurzer Zeit ging es wieder.

    Kann das an der Batterie hängen?
     
  5. cube

    cube Guest

    Außerdem hat die Kontrollleuchte Servolenkung kurze Zeit aufgeleuchtet, als es wieder ging.

    Danach ging sie wieder aus.

    Sind das Symtome für eine defekte Batterie?
     
  6. #5 turbo-bastl, 26.12.2007
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Jo, das klingt nach Batterie. Bei mir war in ähnlicher Situation noch zusätzlich die ASR-Leuchte an.
     
Thema: Probleme beim Starten
Besucher kamen mit folgenden Suchen
  1. skoda octavia probleme beim starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  4. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...
  5. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...