Probleme beim Starten und mit Temperaturanzeige

Diskutiere Probleme beim Starten und mit Temperaturanzeige im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo an alle! Ich hab ein Problem mit meinem Fabia (BJ 2000) Benzin 68 PS, und zwar nimmt er siet einiger Zeit beim Starten das Gas nicht an...

  1. #1 Nina1985, 13.11.2009
    Nina1985

    Nina1985

    Dabei seit:
    07.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo an alle!



    Ich hab ein Problem mit meinem Fabia (BJ 2000) Benzin 68 PS, und zwar nimmt er siet einiger Zeit beim Starten das Gas nicht an

    und die Temperaturanzeige bleibt auch bei längerer Fahrt beim ersten Strich stehen, geht also garnicht auf 90° hinauf, heizen tut er aber super.



    Ich hab mir den Fehlerspeicher auslesen lassen und mir wurde gesagt, dass der Kühlmitteltemperatursensor ein unplausibles Signal gibt.

    Jetzt hab ich mir den besorgt und getauscht (beim Motor hinten rechts unter der Abdeckung), es kommt mir zwar so vor, dass er das Gas jetzt etwas besser annimmt,

    aber immer noch nicht so wie er sollte und das Problem mit der Temperaturanzeige habe ich noch immer.



    Gibt es vielleicht einen zweiten Sensor, der auch noch getauscht werden muss oder liegt es vielleicht an was andrem??



    Bitte um Hilfe!



    Danke, Nina
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 13.11.2009
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.256
    Zustimmungen:
    193
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Der Fehler "Kühlmittelgeber unplausibles Signal" deutet eher auf ein defektes Thermostat hin als auf eine defekten Geber.Ein defekter Geber würde Fehler in Richtung "Kurzschluss nach Plus oder Masse " verursachen.
    Test: Tempfühler aúsbauen und in das entstandene Loch reinsehen-wenn da eine Feder oder Plasteteile "sinnlos rumliegen" ist der Thermostat defekt. Gibt es nur komplett mit dem Gehäuse.
     
  4. #3 Nina1985, 01.12.2009
    Nina1985

    Nina1985

    Dabei seit:
    07.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Danke!

    Mein Mechaniker hat jetzt das Termostat ausgebaut und er hat mir gesagt, dass das Termostat zwar in Ordnung ist aber die Aufhängung nicht mehr vorhanden ist und das Termostat somit sinnlos herumliegt!

    Ich hab mir beim VW Händler jetzt den komplatten Teil besorgt (kostet 78,--).

    Ich hoffe dann ist mien Problem endlich beseitigt.
     
Thema:

Probleme beim Starten und mit Temperaturanzeige

Die Seite wird geladen...

Probleme beim Starten und mit Temperaturanzeige - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  3. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  4. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...