Probleme beim schalten,Kupplung stinkt.

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von Scoutjoe, 30.09.2010.

  1. #1 Scoutjoe, 30.09.2010
    Scoutjoe

    Scoutjoe

    Dabei seit:
    08.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Roomster Scout 1,6 TDI Modell 2011 Bj.Juli 2010
    Hallo liebe Mitglieder!
    Habe nun meinen Roomy etwa 2 Monate (5000 Km),bin eigendlich ganz zufrieden,wenn da nur nicht
    hin und wieder die Kupplung stinken würde,als wäre ich das Stilfser Joch hochgefahren.Es kommt auch
    manchmal vor, das sich der erste Gang sehr schwer einlegen lässt,könnte natürlich den Gang rein prügeln
    ,aber das ist ja wohl nicht im Sinne des Erfinders.Gehe in den nächsten Tagen zu meiner Freundlichen,
    mal sehen was die mir sagen.Aber ihr habt ja vielleicht auch schon solche Erfahrungen gemacht,werde
    Euch auf jeden Fall auf dem Laufenden halten. ?(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Patrick B., 30.09.2010
    Patrick B.

    Patrick B.

    Dabei seit:
    27.11.2009
    Beiträge:
    908
    Zustimmungen:
    11
    Fahrzeug:
    Roomster 1,6 16V
    Kilometerstand:
    145000
    Also das die neuen Kupplungen sehr schnell mal etwas streng riechen ist ja nichts neues, ein oder zweimal etwas ruppig anfahren oder mit schwerem Anhänger rangieren und es riecht.
    Wenn es aber Funktionsstörungen gibt ist definitiv was faul.
    Wenn sich der Gang mal nicht im Stand einlegen lässt, versuch mal den Schalthebel etwas auf "Druck" zu halten und stell dann mit der anderen Hand den Motor ab.
    Wenn der Gang dann rein springt wenn der Motor stehen bleibt hast Du definitiv ein Problem mit der Kupplung.

    Mfg Patrick
     
  4. #3 Blaubär, 01.10.2010
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Als mein Blaubär noch neu war, sägte regelmäßig der Wechsel vom zweiten zum dritten Gang und umgekehrt. Außerdem ließ sich im kalten Zustand der Wechsel vom ersten in den Rückwärtsgang (ausparken) und umgekehrt nur mit Zwischenkuppeln schalten. Nach einer Nachjustierung der Kupplung war das Problem erledigt.
     
Thema: Probleme beim schalten,Kupplung stinkt.
Besucher kamen mit folgenden Suchen
  1. auto brandelt neim kuppeln

    ,
  2. probleme beim schalten auto

    ,
  3. Auto stinkt beim schalten

    ,
  4. auto stinkt beim kuppeln
Die Seite wird geladen...

Probleme beim schalten,Kupplung stinkt. - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...