Probleme beim Motorstart

Diskutiere Probleme beim Motorstart im Skoda Superb II Forum Forum im Bereich Skoda Forum; Mein SCII ist ein halbes Jahr alt. Zuletzt tritt häufiger das Phämonen auf, dass der Wagen nicht sofort startet, sondern dass ich zuerst noch...

  1. ab04

    ab04

    Dabei seit:
    09.09.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Mein SCII ist ein halbes Jahr alt. Zuletzt tritt häufiger das Phämonen auf, dass der Wagen nicht sofort startet, sondern dass ich zuerst noch einmal den Schlüssel 'rausziehen muss, ein paar Sekunden warte, und dann den Schlüssel wieder 'reinstecke. Dann startet der Wagen sofort, während sich beim ersten Versuch gar nichts tut.
    Reproduzieren lässt sich das Verhalten, wenn man den Wagen abwürgt. Danach ist ein erneutes Anlassen des Motors erst möglich nachdem der Schlüssel einmal herausgezogen wurde.

    Hattet ihr auch schon diese Effekte? Oder gibt es gar einen "höheren" Grund, warum das z.B. nach dem Abwürgen so sein soll/muss?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christian42, 03.11.2011
    Christian42

    Christian42

    Dabei seit:
    03.08.2010
    Beiträge:
    320
    Zustimmungen:
    17
    Ort:
    Hannover
    Fahrzeug:
    Skoda Superb Combi VR6 3.6 4x4 DSG Ambition EZ 11/2010
    Kilometerstand:
    154150
    Ich hatte dieses Problem zwar noch nicht, aber ich könnte mir vorstellen, dass es hilfreich sein könnte, wenn Du hier erwähnst, um was für einen Superb es sich genau handelt.
     
  4. Saphre

    Saphre

    Dabei seit:
    10.07.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II Combi Ambiente, 1,2l TSI
    Kilometerstand:
    23800
    Ich könnte mir sehr gut vorstellen das der transponder im Schlüssel vielleicht einen weg hat. Wenn der nicht korrekt erkannt wird startet der wagen nicht. Ein abziehen und
    neustecken bewirkt eine neu Erkennung. Versuche es mal Mit dem zweit Schlüssel... könnte sonst auch die wegfahrsperre an sich sein.

    Sent from my GT-I9100 using Tapatalk
     
  5. ab04

    ab04

    Dabei seit:
    09.09.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Danke für den Hinweis zum Transponder. Das könnte die Ursache sein. Ich werde das 'mal ausprobieren.

    Zur Vollständigkeit: Das Fahrzeug ist ein Superb II Combi mit dem 140PS-Dieselmotor und österreichischer Elegance-Ausstattung (EU-Fahrzeug). Die Erstzulassung war im Februar dieses Jahres.
     
  6. Saphre

    Saphre

    Dabei seit:
    10.07.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II Combi Ambiente, 1,2l TSI
    Kilometerstand:
    23800
    Ja schreib dann mal ob es die Ursache war, bzw. ob es jetzt wieder geht. :thumbsup:
     
  7. ab04

    ab04

    Dabei seit:
    09.09.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,

    der Ersatzschlüssel macht nun auch Probleme. Die Erklärung, dass die Schlüssel nicht korrekt erkannt werden und es deshalb mehrere Versuche braucht, klingt aber trotzdem schlüssig. Vermutlich ist das Problem dann aber nicht beim Schlüssel, sondern beim Fahrzeug.
    Es scheint dann doch auf einen Besuch beim Freundlichen hinauszulaufen ...

    Grüße
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim Motorstart

Die Seite wird geladen...

Probleme beim Motorstart - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  3. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Geräusche beim Gebläse in Stufe 1

    Geräusche beim Gebläse in Stufe 1: Hallo zusammen, das Gebläse meines Rapids macht in der Stufe 1 (andere Stufen auch, aber nicht gut hörbar) Geräusche. Hört sich irgendwie nach...