Probleme beim Beschleunigen

Diskutiere Probleme beim Beschleunigen im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Moin Community, bin neu hier im Forum und hoffe ihr könnt mir eventuell helfen. Hab mir im Januar einen Skoda 2 zugelegt als Neuwagen und hab bis...

  1. #1 Skoda_Nick, 10.06.2010
    Skoda_Nick

    Skoda_Nick

    Dabei seit:
    10.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 2
    Kilometerstand:
    8500
    Moin Community,
    bin neu hier im Forum und hoffe ihr könnt mir eventuell helfen.
    Hab mir im Januar einen Skoda 2 zugelegt als Neuwagen und hab bis jetzt 8500km zurückgelegt. Soweit bin ich mit dem Wagen zufrieden auch wenn der 1.2 HTP 3 Zylinder nicht unbedingt die Offenbarung ist was Beschleunigung und endgeschwindgkeit angeht. Doch mehr ließen meine Finanzen nicht zu und ehrlich esagt reicht die Motorisierung.
    Nun zu meinem Problemchen.
    Wenn ich stärker beschleunige hab ich öfters das Gefühl das stückweise keine Kraft übertragen wird. Sone Art Leistungslöcher. Man könnte es auch so beschreiben das kurz die räder frei drehen aber jeweils immer nur kurzen Zeitraum. Besonders auffällig im hohen Drezahlbereich. Dabei muss gesagt werden das ich nicht mit Vollgas oder kurz bis vorm roten Drehzahlbereich beschleunige.
    Desweiteren wenn das Fahrzeug noch kalt ist ruckelt es nachdem ich geschaltet habe und die Kupplung wieder kommen lasse. Hierbei aber nur beim 1.ten und 2.ten Gang. Ich hab überlegt ob ich einfach kein Auto fahren kann aber mit dem Fabia 1 Combi von unserer firma läuft alles super und da ruckelt garnix.
    Hab mit meinem Autohänder schon gesprochen und der meint wenn mir das komisch vorkommt soll ich mal vorbeischauen damit sich das wer anschaut. Wobei ich sowas noch nie hatte. Letzteres bloß beim Corsa B aber da war der Kupplungsbowdenzug beschädigt. :S
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Whiteman2010, 10.06.2010
    Whiteman2010

    Whiteman2010

    Dabei seit:
    11.05.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    25776 Rehm Flehde Bargen Deutschland
    Fahrzeug:
    Skoda Roomster 1.6 TDI
    Werkstatt/Händler:
    Kath Autohaus Husum
    Die Probleme die du beschriebst hast habe ich auch(1 ten und 2 ten Gang). Aber nur auf den ersten paar Metern und nur beim ersten mal schalten dann nicht mehr.
    Mir ist es schon ein paar mal aufgefallen habe mir aber nichts bei gedacht.
    Vielleicht kann einer mal ein überlegen was das sein könnte. Hoffentlich nichts schlimmes.


    mfg Whiteman
     
  4. #3 Bumble Bee, 11.06.2010
    Bumble Bee

    Bumble Bee

    Dabei seit:
    15.03.2009
    Beiträge:
    913
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Sport , Skoda ESD, Milotec Diffusor, Greenline Lippe, Eibach ProKit, Milotec NSW Streben
    Kilometerstand:
    84156
    Ich und meine Freundin haben auch diese Probleme bei unseren Fabia 2. Wir waren schon beim Händler, aber der hat nichts gefunden.
     
  5. Blame

    Blame

    Dabei seit:
    17.02.2009
    Beiträge:
    163
    Zustimmungen:
    0
    Ort:
    Lahr/Schwarzwald
    Dito, auch ich habe das "Problem" im ersten und zweiten Gang.
    Ich muss demnächst, wenn ich Zeit finde aber sowieso nochmal in die Werkstatt. Werde dort mal einen Mechaniker drauf ansprechen.
     
  6. #5 Whiteman2010, 11.06.2010
    Whiteman2010

    Whiteman2010

    Dabei seit:
    11.05.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    25776 Rehm Flehde Bargen Deutschland
    Fahrzeug:
    Skoda Roomster 1.6 TDI
    Werkstatt/Händler:
    Kath Autohaus Husum
    Bin gespannt wie viel sich noch mit dem gleichen Problem melden.
    wer' s schon hat ein schönes und sonnen reiches Wochenende


    mfg Whiteman
     
  7. #6 Skoda_Nick, 11.06.2010
    Skoda_Nick

    Skoda_Nick

    Dabei seit:
    10.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 2
    Kilometerstand:
    8500
    "Schön" das ich da nicht alleine bin mit dem Problem. Ich habs heut morgen nochmal versucht. Aber egal wie sanft ich die Kupplung kommen lasse es ruckelt einfach als wenn man die Kupplung einfach springen lässt. Habs krampfhaft versucht aber es war nicht zu schaffen. Bin auch mal gespannt was bei rauskommt.

    Hab heut aufer Landstraße bis zum Stillstand gebremst und dann wirklich jeden Gang durchbeschleunigt zum testen aber diesmal war nichts aufällig.

    Und der SChimmel kommt bei mir auch schon langsam in der Dämmatte im Motorraum. Zum Glück noch kein Wasser in der Reservemulde.
     
  8. #7 Whiteman2010, 11.06.2010
    Whiteman2010

    Whiteman2010

    Dabei seit:
    11.05.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    25776 Rehm Flehde Bargen Deutschland
    Fahrzeug:
    Skoda Roomster 1.6 TDI
    Werkstatt/Händler:
    Kath Autohaus Husum
    Ich war gerade bei mir gucken wegen dem Wasser in der Reservemulde und da war alles trocken.

    mfg Whiteman
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Whiteman2010, 12.06.2010
    Whiteman2010

    Whiteman2010

    Dabei seit:
    11.05.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    25776 Rehm Flehde Bargen Deutschland
    Fahrzeug:
    Skoda Roomster 1.6 TDI
    Werkstatt/Händler:
    Kath Autohaus Husum
    So war heute noch mal kurz unterwegs und da ist mir nichts aufgefallen.​
    Ist echt komisch aber ich werde es im Auge behalten. ​

    Whiteman​
     
  11. #9 Bumble Bee, 12.06.2010
    Bumble Bee

    Bumble Bee

    Dabei seit:
    15.03.2009
    Beiträge:
    913
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Sport , Skoda ESD, Milotec Diffusor, Greenline Lippe, Eibach ProKit, Milotec NSW Streben
    Kilometerstand:
    84156
    Ja es ist net immer. Und die Skoda Händler wissens auch nicht.
     
Thema:

Probleme beim Beschleunigen

Die Seite wird geladen...

Probleme beim Beschleunigen - Ähnliche Themen

  1. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...
  2. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  3. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  4. Quietschen bei Beschleunigung bzw. Gangwechsel

    Quietschen bei Beschleunigung bzw. Gangwechsel: Hallo, Seit 2-3 Tagen höre ich ab und zu ein Quietschen beim Beschleunigen bzw. bei Gang-wechsel - am deutlichsten ist es vom 1. -> 2. oder 2. ->...
  5. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...